<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]--><head profile="http://gmpg.org/xfn/11"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title> Xconomy: WI Watchlist: Epic, Shine, Venture Investors, Stratatech &amp; More</title> <script src="//use.typekit.net/zqn6gwi.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" href="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/><link rel="alternate" type="application/rss+xml"
title="Xconomy RSS Feed"
href="http://feeds.feedburner.com/Xconomy_Full" /><meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" /><link rel="manifest" href="/wordpress/superpwa-manifest.json"><meta name="theme-color" content="#315470"> <script data-cfasync="false" type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//</script> <meta name="description" content="It&#039;s time to catch up on some of the latest happenings across Wisconsin&#039;s innovation communities: ---Shine Medical Technologies said it struck a deal to"/><link rel="canonical" href="https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/" /><link rel="publisher" href="https://plus.google.com/+Xconomy"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Xconomy: WI Watchlist: Epic, Shine, Venture Investors, Stratatech &amp; More" /><meta property="og:description" content="It&#039;s time to catch up on some of the latest happenings across Wisconsin&#039;s innovation communities: ---Shine Medical Technologies said it struck a deal to" /><meta property="og:url" content="https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/" /><meta property="og:site_name" content="Xconomy" /><meta property="article:tag" content="Accenture" /><meta property="article:tag" content="advocate aurora health" /><meta property="article:tag" content="Children’s Hospital of Wisconsin" /><meta property="article:tag" content="Epic Systems" /><meta property="article:tag" content="Eximis Surgical" /><meta property="article:tag" content="Fasetto" /><meta property="article:tag" content="HistoSonics" /><meta property="article:tag" content="Invenra" /><meta property="article:tag" content="Joe Amaral" /><meta property="article:tag" content="Johnson &amp; Johnson" /><meta property="article:tag" content="Johnson Controls" /><meta property="article:tag" content="KOhl&#039;s" /><meta property="article:tag" content="Life Sciences" /><meta property="article:tag" content="MACC Fund" /><meta property="article:tag" content="Mallinckrodt" /><meta property="article:tag" content="mcw" /><meta property="article:tag" content="Medical College of Wisconsin" /><meta property="article:tag" content="Midwest Athletes Against Childhood Cancer Fund" /><meta property="article:tag" content="MKE Tech Hub Coalition" /><meta property="article:tag" content="Northwestern Mutual" /><meta property="article:tag" content="Rockwell Automation" /><meta property="article:tag" content="startups" /><meta property="article:tag" content="StrataGraft" /><meta property="article:tag" content="Stratatech" /><meta property="article:tag" content="Tech" /><meta property="article:tag" content="VC" /><meta property="article:tag" content="Venture Investors" /><meta property="article:tag" content="ViaLase" /><meta property="article:section" content="National blog main" /><meta property="article:published_time" content="2019-10-09T10:00:40+00:00" /><meta property="article:modified_time" content="2019-10-08T21:21:46+00:00" /><meta property="og:updated_time" content="2019-10-08T21:21:46+00:00" /><meta property="og:image" content="https://media.xconomy.com/wordpress/wp-content/images/2018/11/16143134/Wisconsin-flag.jpg" /><meta property="og:image:secure_url" content="https://media.xconomy.com/wordpress/wp-content/images/2018/11/16143134/Wisconsin-flag.jpg" /><meta property="og:image:width" content="1480" /><meta property="og:image:height" content="996" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="It&#039;s time to catch up on some of the latest happenings across Wisconsin&#039;s innovation communities: ---Shine Medical Technologies said it struck a deal to" /><meta name="twitter:title" content="Xconomy: WI Watchlist: Epic, Shine, Venture Investors, Stratatech &amp; More" /><meta name="twitter:site" content="@xconomy" /><meta name="twitter:image" content="https://media.xconomy.com/wordpress/wp-content/images/2018/11/16143134/Wisconsin-flag.jpg" /><meta name="twitter:creator" content="@JeffEngelXcon" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/xconomy.com\/","sameAs":["https:\/\/plus.google.com\/+Xconomy","https:\/\/twitter.com\/xconomy"],"@id":"https:\/\/xconomy.com\/#organization","name":"Xconomy","logo":"https:\/\/www.xconomy.com\/wordpress\/wp-content\/images\/2018\/06\/xconomy-logo-black.png"}</script> <style type="text/css" media="all">.yarpp_pro_msg{border:1px ridge #D0D0D0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:orange}.yarpp_help{position:relative;display:inline-block;background:transparent url(https://assets.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/../../../../wp-includes/images/wpicons.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #D0D0D0;width:250px;text-align:justify;padding:10px 15px;background-color:#FFF;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">body.ps-active,body.ps-building,div.ps-active,div.ps-building{background:#000;overflow:hidden}body.ps-active *,div.ps-active *{-webkit-tap-highlight-color:rgba(255,255,255,0);display:none}body.ps-active *:focus,div.ps-active *:focus{outline:0}div.ps-document-overlay{background:#000}div.ps-uilayer{background:#000;cursor:pointer}div.ps-zoom-pan-rotate{background:#000}div.ps-zoom-pan-rotate *{display:block}div.ps-carousel-item-loading{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/ajax-loader.gif) no-repeat center center}div.ps-carousel-item-error{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/error.gif) no-repeat center center}div.ps-caption{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-bottom:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center}div.ps-caption *{display:inline}div.ps-caption-bottom{border-top:1px solid #42403f;border-bottom:0;min-height:44px}div.ps-caption-content{padding:13px;display:block}div.ps-toolbar{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-top:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center;height:44px;display:table;table-layout:fixed}div.ps-toolbar *{display:block}div.ps-toolbar-top{border-bottom:1px solid #42403f;border-top:0}div.ps-toolbar-close,div.ps-toolbar-previous,div.ps-toolbar-next,div.ps-toolbar-play{cursor:pointer;display:table-cell}div.ps-toolbar div div.ps-toolbar-content{width:44px;height:44px;margin:0 auto 0;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons.png);background-repeat:no-repeat}div.ps-toolbar-close div.ps-toolbar-content{background-position:0 0}div.ps-toolbar-previous div.ps-toolbar-content{background-position:-44px 0}div.ps-toolbar-previous-disabled div.ps-toolbar-content{background-position:-44px -44px}div.ps-toolbar-next div.ps-toolbar-content{background-position:-132px 0}div.ps-toolbar-next-disabled div.ps-toolbar-content{background-position:-132px -44px}div.ps-toolbar-play div.ps-toolbar-content{background-position:-88px 0}@media only screen and (-webkit-min-device-pixel-ratio:1.5),only screen and (min--moz-device-pixel-ratio:1.5),only screen and (min-resolution:240dpi){div.ps-toolbar div div.ps-toolbar-content{-moz-background-size:176px 88px;-o-background-size:176px 88px;-webkit-background-size:176px 88px;background-size:176px 88px;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons@2x.png)}}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.wp-email P{text-align:left}.wp-email label{font-weight:700}.wp-email-loading{display:none;text-align:center;height:16px}.wp-email-image{border:0}#wp-email-required{font-weight:700}#wp-email-button{text-align:center}#wp-email-popup{padding:1em 1em 0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style><style id='tablepress-default-inline-css' type='text/css'>.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script><script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js'></script><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js'></script><script type='text/javascript'>/*  */
var toplytics = {"json_url":"https:\/\/xconomy.com\/toplytics.json"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1557289670/out/header-c21121d2.min.js'></script><link rel='https://api.w.org/' href='https://xconomy.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fwisconsin%2F2019%2F10%2F09%2Fwi-watchlist-epic-venture-investors-stratatech-rockwell-more%2F" /><link rel="alternate" type="text/xml+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fwisconsin%2F2019%2F10%2F09%2Fwi-watchlist-epic-venture-investors-stratatech-rockwell-more%2F&#038;format=xml" /><noscript><link rel="stylesheet" type="text/css" href="https://xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/*  */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /*  */</script>  <script data-cfasync="false" type="text/javascript">//var google_tag_params = {"pageTitle":"Xconomy: WI Watchlist: Epic, Shine, Venture Investors, Stratatech &amp; More","pagePostType":"post","pagePostType2":"single-post","pageCategory":["national-blog-main","wisconsin","wisconsin-blog-main","wisconsin-top-stories"],"pageAttributes":["accenture","advocate-aurora-health","childrens-hospital-of-wisconsin","epic-systems","eximis-surgical","fasetto","histosonics","invenra","joe-amaral","johnson-johnson","johnson-controls","kohls","Life-Sciences","macc-fund","mallinckrodt","mcw","medical-college-of-wisconsin","midwest-athletes-against-childhood-cancer-fund","mke-tech-hub-coalition","northwestern-mutual","rockwell-automation","startups","stratagraft","stratatech","exabyte","VC","venture-investors","vialase"],"pagePostAuthorID":3675,"pagePostAuthor":"Jeff Bauter Engel","pagePostDate":"October 9, 2019","pagePostDateYear":"2019","pagePostDateMonth":"10","pagePostDateDay":"09","postCountOnPage":1,"postCountTotal":1,"postID":399096};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Xconomy: WI Watchlist: Epic, Shine, Venture Investors, Stratatech &amp; More","pagePostType":"post","pagePostType2":"single-post","pageCategory":["national-blog-main","wisconsin","wisconsin-blog-main","wisconsin-top-stories"],"pageAttributes":["accenture","advocate-aurora-health","childrens-hospital-of-wisconsin","epic-systems","eximis-surgical","fasetto","histosonics","invenra","joe-amaral","johnson-johnson","johnson-controls","kohls","Life-Sciences","macc-fund","mallinckrodt","mcw","medical-college-of-wisconsin","midwest-athletes-against-childhood-cancer-fund","mke-tech-hub-coalition","northwestern-mutual","rockwell-automation","startups","stratagraft","stratatech","exabyte","VC","venture-investors","vialase"],"pagePostAuthorID":3675,"pagePostAuthor":"Jeff Bauter Engel","pagePostDate":"October 9, 2019","pagePostDateYear":"2019","pagePostDateMonth":"10","pagePostDateDay":"09","postCountOnPage":1,"postCountTotal":1,"postID":399096,"google_tag_params":window.google_tag_params});//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');//</script> <!--[if !IE]><!--><style>.longNav { position: fixed; z-index: 9998; } .reveal { z-index: 9995; } .xconomy { padding-top: 86px; } .xperience .xconomy { padding-top: 0; }</style><!--<![endif]--> <script type="text/javascript">var xcKeywords = ", wisconsin, life-sciences, startups, exabyte,";</script> <script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script> <script type="text/javascript">var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', wisconsin, life-sciences, startups, exabyte,');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });</script> <script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script> <script type="text/javascript">ados_setKeywords(', wisconsin, life-sciences, startups, exabyte,');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();</script> <script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "WI Watchlist: Epic, Shine, Venture Investors, Stratatech &#038; More",
  "image": [
		    "https://media.xconomy.com/wordpress/wp-content/images/2018/11/16143134/Wisconsin-flag-1100x740.jpg"
   ],
  "datePublished": "2019-10-09T06:00:40+00:00",
  "dateModified": "2019-10-08T17:21:46+00:00",
  "author": {
    "@type": "Person",
    "name": "Jeff Bauter Engel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>It&#8217;s time to catch up on some of the latest happenings across Wisconsin&#8217;s innovation communities: &#8212;Shine Medical Technologies said it struck a deal to receive $50 million in financing from funds managed by Oaktree Capital Management. The money will support the ongoing construction of Shine&#8217;s medical isotope production facility in Janesville, as well as Shine&#8217;s [&hellip;]</p>
"
}</script> </head><body
class="exome wisconsin story"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>var templateDevice = "Web";</script> <header class="exome__header"><div class="exome__masthead"><div class="exome__masthead__ads"><div class="centerAlign ads adleader"><table class="advertisements"><tr><td class="banner_ad vtop"><div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;"> <script type="text/javascript">ados_loadDiv("az_leaderboard_1");</script> </div></td></tr></table></div></div> <nav class="exome__masthead__nav"><ul class="navStrip pln mtn leftAlign xperience-fonts kern"><li class="inline"><h1 class="man inline"><a href="/" class="logo">Xconomy</a></li><li class="inline"><h2 class="man"><a href="/xperience/" class="xperienceNav">Xperience</a></h2></li><li class="inline"><h2 class="man"><a href="/life-sciences/" class="exomeNav">EXOME</a></h2></li><li class="inline"><a href="/">National</a></li><li class="inline"><a href="/cities/">Regions</a></li><li class="inline"><a href="/channels/">Channels</a></li><li class="inline"><a href="/events">Events</a></li><li class="inline"><a href="/xpertise">Xpertise</a></li><li class="rightAlign inline"><div class="featuredContent"><p><a class="featured" href="https://xconomy.com/boston/2019/07/19/x-con-2019-digital-health-gets-real/" data-wpel-link="internal">X·CON 2019 &#8211; Healthtech →</a></p></div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="https://xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div></li></ul> </nav><div class="exome__masthead__brand yui3-g twoColRightFixed fixedRight"><div class="yui3-u leftCol"><div class="exome__masthead__brand__logo__container"><h1 class="exome__masthead__brand__logo"><a href="/life-sciences" class="">EXOME</a></h1><h2 class="exome__masthead__brand__logo__headline">all the information, none of the junk | <strong>biotech • healthcare • life sciences</strong></h2></div></div><div class="yui3-u rightCol"><div class="exome__masthead__ctas"><div class="exome__masthead__newsletter"><div id="mc_embed_signup"><form action="//xconomy.us2.list-manage.com/subscribe/post?u=18879a22350c27e1fa4b38286&amp;id=2aa91c0bc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label class="exome__masthead__newsletter__label" for="mce-EMAIL">Want EXOME sent to you daily?</label> <input type="hidden" value="2048" name="group[5217][2048]" id="mce-group[5217]-5217-12"> <input type="email" value="" name="EMAIL" class="email exome__masthead__newsletter__email" id="mce-EMAIL" placeholder="you@company.com" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_18879a22350c27e1fa4b38286_2aa91c0bc9" tabindex="-1" value=""></div><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="exome__masthead__newsletter__button"></div></form></div></div><div class="exome__masthead__contributors"> <a href="/life-sciences/contributors/" class="exome__masthead__contributors__link">Meet the Contributors →</a></div></div></div></div></div> </header><div class=" wrapped clearFix phl"><div class="lovely "><div class="yui3-g twoColRightFixed xp"><div class="yui3-u leftCol"><div class="wrapper mod mrl clearFix"><div class="stories"><div class="entry man xperience-fonts " id="single"><div class="pal"><h1 class="primary mhl mtm mbm"> WI Watchlist: Epic, Shine, Venture Investors, Stratatech &#038; More</h1></div><div class="hero"> <a href="https://xconomy.com/wisconsin/2018/11/19/wi-watchlist-gener8tor-flugen-sift-healthcare-titan-spine/attachment/wisconsin-flag/"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/16143134/Wisconsin-flag-1100x740.jpg" class="lazy" alt="WI Watchlist: Epic, Shine, Venture Investors, Stratatech &#038; More"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/16143134/Wisconsin-flag-1100x740.jpg" alt="WI Watchlist: Epic, Shine, Venture Investors, Stratatech &#038; More" /></noscript> </a></div><div class="phl pbl mhl mvl pts"><div class="articleByline  articleByline--old"><div class="authorImage"> <a href="https://xconomy.com/author/jrengel/" title=
"Posts by Jeff Bauter Engel"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/jrengel-856.jpg"  alt="Jeff Bauter Engel" /></div> </a></div><div class="authorNameAndDate"><h2 class="authorName"><a href="https://xconomy.com/author/jrengel/" title="Posts by Jeff Bauter Engel" rel="author">Jeff Bauter Engel</a></h2><p class="dateline"> October 9th, 2019</p></div><ul class="authorSocial"><li> <a href="https://twitter.com/JeffEngelXcon"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@JeffEngelXcon</a></li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li></ul></div><p class="articleLocation" style="float:left; margin-bottom: 0;"> <a href="https://xconomy.com/wisconsin" class="cityName"> Xconomy
Wisconsin </a> &mdash;&nbsp;</p><p>It&#8217;s time to catch up on some of the latest happenings across Wisconsin&#8217;s innovation communities:</p><p>&#8212;Shine Medical Technologies said it <a href="https://shinemed.com/shine-closes-50-million-financing/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">struck</a> a deal to receive $50 million in financing from funds managed by Oaktree Capital Management. The money will support the ongoing construction of Shine&#8217;s medical isotope production facility in Janesville, as well as Shine&#8217;s efforts to commercialize diagnostic and therapeutic isotopes, the company said. <a href="https://xconomy.com/wisconsin/2018/11/27/shine-raises-30m-could-add-150m-more-after-inking-deerfield-deal/" data-wpel-link="internal">Last November</a>, Shine announced a $30 million Series B funding round from undisclosed investors and a separate deal with Deerfield Management to receive up to $150 million in financing that would be doled out in stages, based upon Shine hitting certain milestones.</p><p>&#8212;Venture Investors (VI)&#8212;the oldest and largest venture capital fund in Wisconsin&#8212;<a href="http://www.ventureinvestors.com/wp-content/uploads/2019/10/Venture-Investors-Health-Fund-6-Press-Release-10-02-19.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">announced</a> it closed its latest investment vehicle, a $75 million healthcare-focused fund. VI had been <a href="https://xconomy.com/wisconsin/2018/05/14/venture-investors-to-raise-as-much-as-100m-to-fund-health-startups/" data-wpel-link="internal">eyeing up to $100 million for the fund</a>.</p><p>The venture firm, based in Madison and Ann Arbor, MI, said it has also opened a Milwaukee office and added Joe Amaral, most recently the vice president of surgical innovation at Johnson &amp; Johnson (NYSE: <a href="http://finance.yahoo.com/q?s=JNJ" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">JNJ</a>), as Venture Investors&#8217; chief medical and scientific advisor.</p><p>The first four investments from VI&#8217;s new fund are in Madison-based <a href="https://xconomy.com/wisconsin/2018/10/19/invenra-madison-firm-developing-therapeutic-antibodies-adds-7-1m/" data-wpel-link="internal">Invenra</a>, Corona del Mar, CA-based ViaLase, Ann Arbor-based HistoSonics, and Louisville, CO-based Eximis Surgical.</p><p>&#8212;Mallinckrodt (NYSE: <a href="http://finance.yahoo.com/q?s=MNK" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">MNK</a>) announced <a href="https://mallinckrodt.gcs-web.com/news-releases/news-release-details/mallinckrodt-announces-positive-top-line-results-pivotal-phase-3" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">top-line results</a> from a pivotal Phase 3 trial of StrataGraft, an investigational regenerative tissue developed by the company&#8217;s Madison-based subsidiary Stratatech. The UK-based life sciences firm said the 71-patient study met both of its primary endpoints in testing the efficacy and safety of a single application of StrataGraft in treating deep, partial-thickness thermal burns. Mallinckrodt plans to submit a biologics license application for StrataGraft to the FDA in the first half of next year, according to a press release.</p><p>&#8212;Fasetto, a tech startup based in Superior, closed a $14 million financing deal, according to a <a href="https://www.sec.gov/Archives/edgar/data/1692377/000169237719000002/xslFormDX01/primary_doc.xml" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">document</a> filed with the SEC. The round was a mix of equity funding and a convertible note, the document shows. The company&#8217;s main product is software designed for sharing documents and presentations to nearby devices during business meetings. Read past Xconomy coverage of Fasetto <a href="https://xconomy.com/wisconsin/2019/02/07/fasetto-downloads-6m-for-connected-devices-and-cloud-tools/" data-wpel-link="internal">here</a> and <a href="https://xconomy.com/wisconsin/2015/09/11/fasetto-raises-5m-will-start-selling-1tb-wearable-in-2016/" data-wpel-link="internal">here</a>.</p><p>&#8212;More than a year after Epic Systems paused its near-perpetual construction of buildings on its headquarters campus near Madison, the electronic medical records software giant is planning a new expansion, BizTimes Media <a href="https://biztimes.com/epic-systems-gearing-up-for-yet-another-expansion-in-verona/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">reported</a>. Epic filed a wetland disturbance permit application with the state&#8217;s Department of Natural Resources, requesting to fill or relocate more than 2 acres of wetlands, the publication reported. In the filing, Epic reportedly said it plans to hire up to 1,200 people in the next few years and would need an unspecified amount of new office space.</p><p>Xconomy reported in July 2018 that <a href="https://xconomy.com/wisconsin/2018/07/20/epic-systems-pauses-hq-construction-after-15-years-of-constant-growth/" data-wpel-link="internal">Epic was pausing construction at its headquarters for the first time in 15 years</a>. The company employs about 10,000 people worldwide, including 8,500 at its Verona headquarters, BizTimes reported.</p><p>&#8212;The Midwest Athletes Against Childhood Cancer (MACC) Fund pledged $25 million&#8212;the largest gift in the nonprofit&#8217;s history&#8212;to the Medical College of Wisconsin and Children&#8217;s Hospital of Wisconsin. The money will fund initiatives to battle pediatric cancer and blood disorders, including scientific research, development of healthcare delivery methods, and investments in people, programs, and &#8220;infrastructure&#8221; to advance new therapies, according to a <a href="https://www.mcw.edu/newsroom/news-articles/macc-fund-25-million-pledge" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">press release</a>.</p><p>&#8212;A <a href="https://www.prnewswire.com/news-releases/leading-milwaukee-businesses-contribute-more-than-5-million-to-form-mke-tech-hub-coalition-300931122.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">new coalition</a> of large Milwaukee-area employers wants to double the number of local tech workers by 2025. Accenture (NYSE: <a href="http://finance.yahoo.com/q?s=ACN" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">ACN</a>), Advocate Aurora Health, Johnson Controls (NYSE: <a href="http://finance.yahoo.com/q?s=JCI" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">JCI</a>), Kohl&#8217;s (NYSE: <a href="http://finance.yahoo.com/q?s=KSS" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">KSS</a>), Northwestern Mutual, and Rockwell Automation (NYSE: <a href="http://finance.yahoo.com/q?s=ROK" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">ROK</a>) have together made an initial commitment of more than $5 million to the nonprofit MKE Tech Hub Coalition, which will support programs and organizations that help attract and retain tech talent.</p><div class="postArticle clearFix"><p class="authorBio clearFix"> Jeff Bauter Engel is Deputy Editor, Tech at Xconomy. Email: jengel@xconomy.com <a href="https://twitter.com/JeffEngelXcon"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @JeffEngelXcon</a></p><ul class="sharingWidget sharingWidget--horizontal yui3-g"><li class="facebook yui3-u-1-5"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Facebook Bottom"
data-label="https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/"> <span class="vhidden">Share on Facebook</span></a></li><li class="twitter yui3-u-1-5"> <a href="https://twitter.com/intent/tweet?text=WI+Watchlist%3A+Epic%2C+Shine%2C+Venture+Investors%2C+Stratatech+%26+More&amp;url=https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/&amp;via=xconomy&amp;related=bbuderi,xconomy"
rel="nofollow"
class="twitter-icon"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Twitter Bottom"
data-label="https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin yui3-u-1-5"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked Exome/Xperience LinkedIn Bottom"
data-label="https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email yui3-u-1-5"> <a href="https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Email Bottom"
data-label="https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/"><span class="vhidden">Email</span></a></li><li class="reprints yui3-u-1-5"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Reprint Bottom"
data-label="https://xconomy.com/wisconsin/2019/10/09/wi-watchlist-epic-venture-investors-stratatech-rockwell-more/">Reprints</a></li></ul><div class='yarpp-related'><h3>More from EXOME</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/wisconsin/2019/03/15/wi-watchlist-foxconn-fund-uw-accelerator-msoe-a-i-hall-more/" rel="bookmark" title="WI Watchlist: Foxconn Fund, UW Accelerator, MSOE A.I. Hall &#038; More" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="WI Watchlist: Foxconn Fund, UW Accelerator, MSOE A.I. Hall &#038; More"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/16143134/Wisconsin-flag-220x148.jpg" class="lazy" alt="WI Watchlist: Foxconn Fund, UW Accelerator, MSOE A.I. Hall &#038; More"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/16143134/Wisconsin-flag-220x148.jpg" alt="WI Watchlist: Foxconn Fund, UW Accelerator, MSOE A.I. Hall &#038; More" /></noscript> </a></div> <a href="https://xconomy.com/wisconsin/2019/03/15/wi-watchlist-foxconn-fund-uw-accelerator-msoe-a-i-hall-more/" rel="bookmark"
title="WI Watchlist: Foxconn Fund, UW Accelerator, MSOE A.I. Hall &#038; More" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="WI Watchlist: Foxconn Fund, UW Accelerator, MSOE A.I. Hall &#038; More">WI Watchlist: Foxconn Fund, UW Accelerator, MSOE A.I. Hall &#038; More</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/wisconsin/2018/08/28/foxconn-creates-100m-venture-fund-with-three-top-wi-businesses/" rel="bookmark" title="Foxconn Creates $100M Venture Fund With Three Top WI Businesses" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="Foxconn Creates $100M Venture Fund With Three Top WI Businesses"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/02124709/Picture-of-Money-Flickr-220x147.jpg" class="lazy" alt="Foxconn Creates $100M Venture Fund With Three Top WI Businesses"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/02124709/Picture-of-Money-Flickr-220x147.jpg" alt="Foxconn Creates $100M Venture Fund With Three Top WI Businesses" /></noscript> </a></div> <a href="https://xconomy.com/wisconsin/2018/08/28/foxconn-creates-100m-venture-fund-with-three-top-wi-businesses/" rel="bookmark"
title="Foxconn Creates $100M Venture Fund With Three Top WI Businesses" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="Foxconn Creates $100M Venture Fund With Three Top WI Businesses">Foxconn Creates $100M Venture Fund With Three Top WI Businesses</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/wisconsin/2018/12/03/wi-syndication-group-seeks-more-investor-team-ups-to-spur-big-exits/" rel="bookmark" title="WI Syndication Group Seeks More Investor Team-ups to Spur Big Exits" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="WI Syndication Group Seeks More Investor Team-ups to Spur Big Exits"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155724/handshake-line-draw_Aidan-jones-220x150.jpg" class="lazy" alt="WI Syndication Group Seeks More Investor Team-ups to Spur Big Exits"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155724/handshake-line-draw_Aidan-jones-220x150.jpg" alt="WI Syndication Group Seeks More Investor Team-ups to Spur Big Exits" /></noscript> </a></div> <a href="https://xconomy.com/wisconsin/2018/12/03/wi-syndication-group-seeks-more-investor-team-ups-to-spur-big-exits/" rel="bookmark"
title="WI Syndication Group Seeks More Investor Team-ups to Spur Big Exits" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="WI Syndication Group Seeks More Investor Team-ups to Spur Big Exits">WI Syndication Group Seeks More Investor Team-ups to Spur Big Exits</a></div></li></ul></div><h3>Trending on Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/new-york/2019/10/01/biogens-ehlers-leaving-for-apple-tree-steps-into-limelight-as-ceo/" title="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/05/06155250/Apples-220x146.jpg" class="lazy" alt="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/05/06155250/Apples-220x146.jpg" alt="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO" /></noscript></a></div><a href="https://xconomy.com/new-york/2019/10/01/biogens-ehlers-leaving-for-apple-tree-steps-into-limelight-as-ceo/" rel="bookmark"title="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO">Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2019/09/27/beam-therapeutics-preps-ipo-and-sheds-light-on-its-gene-editing-drugs/" title="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/27193850/pencil-on-paper-220x147.jpg" class="lazy" alt="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/27193850/pencil-on-paper-220x147.jpg" alt="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs" /></noscript></a></div><a href="https://xconomy.com/boston/2019/09/27/beam-therapeutics-preps-ipo-and-sheds-light-on-its-gene-editing-drugs/" rel="bookmark"title="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs">Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/national/2019/10/01/esmo-2019-parp-and-prostate-seagens-win-kras-update-more/" title="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/30184040/Park-Guell-lizard-barcelona-220x147.jpg" class="lazy" alt="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/30184040/Park-Guell-lizard-barcelona-220x147.jpg" alt="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More" /></noscript></a></div><a href="https://xconomy.com/national/2019/10/01/esmo-2019-parp-and-prostate-seagens-win-kras-update-more/" rel="bookmark"title="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More">ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More</a></div></li></ul><div class="yui3-g"><div class="yui3-u-1-2"><div class="adSlot mvl"><div id="az_single_1"> <script type="text/javascript">ados_loadDiv("az_single_1");</script> </div></div></div><div class="yui3-u-1-2"></div></div></div><div class="mhl phl"></div></div></div></div><div class="followWall followWall--id followWall--promotion" style="display:none"> <script>dataLayer.push({
      'event': 'GAEvent',
      'eventCategory': 'Follow Wall',
      'eventAction': 'Saw Follow Wall',
      'eventLabel': 'Net@50',
      'nonInteraction': true
    });</script> <div class="followWall__container"><div class="followWall__screen"></div> <a href="https://xconomy.com/net50/" class="followWall__image"> </a><div class="followWall__body"><div class="followWall__header"> <a class="dismiss" href="#"
data-category="Follow Wall"
data-action="Dismiss"
data-label="Net@50">X</a> <img class="followWall__header__logo" src="/wordpress/wp-content/themes/xconomy/images/xconomy-logo.svg" style="height: 25px;" /></div><h1 class="followWall__headline"> Net@50</h1><p class="followWall__subheadline"> Join us on July 16 for a special two-part gathering that will take a unique and critical look at the Internet today, and where it is heading.</p><div class="followWall__signup"> <a href="https://xconomy.com/net50/register/" target="_blank" class="followWall__button " rel="external"
data-category="Follow Wall"
data-action="Clicked Primary CTA"
data-label="Register Now! - https://xconomy.com/net50/register/">Register Now!</a></div></div></div></div></div></div><div class="yui3-u rightCol"><div class="sidebar xperience-fonts mtl ptl "><div class="advertisement partners"><h4 class="ptm mvn">Underwriters and Partners</h4><ul class="ad_list mhm mtn pbm clearFix"><li id=z1 class="side_ad"></li><li id=z2 class="side_ad"></li><li id=z3 class="side_ad"></li><li id=z4 class="side_ad"></li><li id=z5 class="side_ad"></li><li id=z6 class="side_ad"></li><li id=z7 class="side_ad"></li><li id=z8 class="side_ad"></li><li id=z9 class="side_ad"></li><li id=z10 class="side_ad"></li><li id=z11 class="side_ad"></li><li id=z12 class="side_ad"></li><li id=z13 class="side_ad"></li><li id=z14 class="side_ad"></li><li id=z15 class="side_ad"></li><li id=z16 class="side_ad"></li><li id=z17 class="side_ad"></li><li id=z18 class="side_ad"></li><li id=z19 class="side_ad"></li><li id=z20 class="side_ad"></li></ul></div><div class="sponsored-links mbm"> <span class="sponsored-links_label">Xpertise: Watch + Learn</span><ul><li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/monitoring-solutions-pharma-cro-cmo-partnerships-maintain-quality-and-timelines/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xiltrixusa.com"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/31142043/4-Xiltrix_Life_CRO_CMO_Whitepaper_0108191.jpg" alt="Monitoring Solutions for Pharma-CRO/CMO Partnerships to Maintain Quality &#038; Timelines" /> </a></div><p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/monitoring-solutions-pharma-cro-cmo-partnerships-maintain-quality-and-timelines/" target="_blank" title="Monitoring Solutions for Pharma-CRO/CMO Partnerships to Maintain Quality &#038; Timelines" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xiltrixusa.com">Monitoring Solutions for Pharma-CRO/CMO Partnerships to Maintain Quality &#038; Timelines</a></h2><p>Implementing electronic solutions for risk mitigation</p> <span class="sponsored-links_advertiser"><a href="https://www.xiltrixusa.com" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xiltrixusa.com">XiltriX</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'XiltriX',
        'nonInteraction': true
      });</script> <li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/protecting-valuable-life-science-assets-equipment-monitoring-solutions/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xiltrixusa.com"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/31132722/1-XiltriX_Life_Research_Whitepaper_102218.jpg" alt="Protecting Valuable Life Science Assets &#038; Equipment: Monitoring Solutions" /> </a></div><p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/protecting-valuable-life-science-assets-equipment-monitoring-solutions/" target="_blank" title="Protecting Valuable Life Science Assets &#038; Equipment: Monitoring Solutions" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xiltrixusa.com">Protecting Valuable Life Science Assets &#038; Equipment: Monitoring Solutions</a></h2><p>Remain compliant and ensure optimal productivity</p> <span class="sponsored-links_advertiser"><a href="https://www.xiltrixusa.com" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xiltrixusa.com">XiltriX</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'XiltriX',
        'nonInteraction': true
      });</script> <li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/how-to-jump-5-unforeseen-hurdles-to-biotech-success-startup-sourcebook/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://xconomy.com/xpertise/how-to-jump-5-unforeseen-hurdles-to-biotech-success-startup-sourcebook/"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/06/26101909/SB_XCON_BANNER-01.png" alt="How to Jump 5 Unforeseen Hurdles to Biotech Success &#8211; Startup Sourcebook" /> </a></div><p class="sponsored-links_category mbn mts">Xconomy Insight &middot; Special Report</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/how-to-jump-5-unforeseen-hurdles-to-biotech-success-startup-sourcebook/" target="_blank" title="How to Jump 5 Unforeseen Hurdles to Biotech Success &#8211; Startup Sourcebook" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://xconomy.com/xpertise/how-to-jump-5-unforeseen-hurdles-to-biotech-success-startup-sourcebook/">How to Jump 5 Unforeseen Hurdles to Biotech Success &#8211; Startup Sourcebook</a></h2><p>Insights, wisdom, and inspiration on what it takes</p></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Editors',
        'nonInteraction': true
      });</script> </ul></div><div class="sponsored-links"> <span class="sponsored-links_label">From Our Advertisers</span><ul><li><div class="sponsored-links_image"> <a href="https://wedc.org/wp-content/uploads/2019/09/2018-WEDC_QNBV-Program-Report.pdf" rel="nofollow" target="_blank"
data-category="Sponsored Posts"
data-action="Clicked Sponsored Post Image"
data-label="Wisconsin Economic Development Corporation"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/30135018/Forward-Biolabs-Gregor-Diagnostics_1.jpg" alt="Investment in Wisconsin startups reaches new record total" /> </a></div><h2> <a href="https://wedc.org/wp-content/uploads/2019/09/2018-WEDC_QNBV-Program-Report.pdf" rel="nofollow" target="_blank" title="Investment in Wisconsin startups reaches new record total"
data-category="Sponsored Posts"
data-action="Clicked Sponsored Post Headline"
data-label="Wisconsin Economic Development Corporation">Investment in Wisconsin startups reaches new record total</a></h2><p>Tax credits help tech innovators attract capital, fuel growth</p> <span class="sponsored-links_advertiser"><a rel="nofollow" href="https://wedc.org/" target="_blank" style="text-decoration: none;"
data-category="Sponsored Posts"
data-action="Clicked Sponsored Post Advertiser"
data-label="Wisconsin Economic Development Corporation">Wisconsin Economic Development Corporation</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Sponsored Posts',
        'eventAction': 'Saw Sponsored Post',
        'eventLabel': 'Wisconsin Economic Development Corporation',
        'nonInteraction': true
      });</script> </ul></div><div class="large_ad mbn pbn ptm"><div class="advertisement"><div id="az_sidebar_1"> <script type="text/javascript">ados_loadDiv("az_sidebar_1");</script> </div></div></div><div class="mvl pts"><h3 class="header">The Feed</h3> <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Xconomy/lists/lifesci" data-widget-id="610217817690935296">Tweets from https://twitter.com/Xconomy/lists/lifesci</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div><div class="large_ad ptm"><div id="az_sidebar_2"> <script type="text/javascript">ados_loadDiv("az_sidebar_2");</script> </div></div></div></div></div></div><div class="footer centerAlign mtm"><ul class="footer_nav"><li><a href="https://xconomy.com/">Home</a></li><li><a href="https://xconomy.com/privacy-dmca">Privacy/DMCA</a></li><li><a href="/security">Security Disclosures</a></li><li class="page_item page-item-2"><a href="https://xconomy.com/about/">About</a></li><li class="page_item page-item-19"><a href="https://xconomy.com/contact-us/">Contact Us</a></li><li class="page_item page-item-5"><a href="https://xconomy.com/archives/">Archives</a></li><li class="page_item page-item-9"><a href="https://xconomy.com/advertise/">Advertise</a></li><li><a href="https://xconomy.com/rss-feeds">Subscribe for Free</a></li><li></li></ul><p class="grey"> Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.</p><p class="grey">&copy; 2007-2019, Xconomy, Inc.
Xconomy is a registered service mark of Xconomy, Inc.
All rights reserved.</p><p class="grey"> Website development support from <a href="//www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="//www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.</p></div></div><div id="test_welcome_ad"> <script type="text/javascript">ados_loadDiv("test_welcome_ad");</script> </div> <script type='text/javascript'>/*  */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/*  */</script><style type="text/css" media="all">.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:700}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:700;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:700;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(//api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style><script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"xconomy"};
var superpwa_sw = {"url":"\/wordpress\/superpwa-sw.js"};
var emailL10n = {"ajax_url":"https:\/\/xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1557289670/out/footer-90b92e28.min.js'></script></body></html>