<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]--><head profile="http://gmpg.org/xfn/11"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title> Xconomy: Dermira Shares Soar After Eczema Drug Hits Goal of Mid-Stage Study</title> <script src="//use.typekit.net/zqn6gwi.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" href="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/><link rel="alternate" type="application/rss+xml"
title="Xconomy RSS Feed"
href="http://feeds.feedburner.com/Xconomy_Full" /><meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" /> <script src="https://browser.sentry-cdn.com/4.6.4/bundle.min.js" crossorigin="anonymous"></script> <script>Sentry.init({ dsn: 'https://23f666043be84cd78d8b27c1dc5d8167@sentry.io/1408723' });</script> <link rel="manifest" href="/wordpress/superpwa-manifest.json"><meta name="theme-color" content="#315470"> <script data-cfasync="false" type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//</script> <meta name="description" content="An experimental drug developed by Dermira to treat atopic dermatitis has hit the main goal of its mid-stage study, helping to build a case that the"/><link rel="canonical" href="https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/" /><link rel="publisher" href="https://plus.google.com/+Xconomy"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Xconomy: Dermira Shares Soar After Eczema Drug Hits Goal of Mid-Stage Study" /><meta property="og:description" content="An experimental drug developed by Dermira to treat atopic dermatitis has hit the main goal of its mid-stage study, helping to build a case that the" /><meta property="og:url" content="https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/" /><meta property="og:site_name" content="Xconomy" /><meta property="article:tag" content="Biotech" /><meta property="article:tag" content="clinical trials" /><meta property="article:tag" content="Dermira" /><meta property="article:tag" content="dupilumab" /><meta property="article:tag" content="eczema (atopic dermatitis)" /><meta property="article:tag" content="Evercore ISI" /><meta property="article:tag" content="FDA" /><meta property="article:tag" content="interleukin 13" /><meta property="article:tag" content="interleukin 4" /><meta property="article:tag" content="lebrikizumab" /><meta property="article:tag" content="Life Sciences" /><meta property="article:tag" content="Regeneron Pharmaceuticals" /><meta property="article:tag" content="Roche" /><meta property="article:tag" content="Sanofi" /><meta property="article:tag" content="Umer Raffat" /><meta property="article:section" content="San Francisco" /><meta property="article:published_time" content="2019-03-18T15:04:02+00:00" /><meta property="article:modified_time" content="2019-03-18T18:00:37+00:00" /><meta property="og:updated_time" content="2019-03-18T18:00:37+00:00" /><meta property="og:image" content="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155700/eczema-OSU-15x10.jpg" /><meta property="og:image:secure_url" content="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155700/eczema-OSU-15x10.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="An experimental drug developed by Dermira to treat atopic dermatitis has hit the main goal of its mid-stage study, helping to build a case that the" /><meta name="twitter:title" content="Xconomy: Dermira Shares Soar After Eczema Drug Hits Goal of Mid-Stage Study" /><meta name="twitter:site" content="@xconomy" /><meta name="twitter:image" content="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155700/eczema-OSU-15x10.jpg" /><meta name="twitter:creator" content="@frankvinluan" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/xconomy.com\/","sameAs":["https:\/\/plus.google.com\/+Xconomy","https:\/\/twitter.com\/xconomy"],"@id":"https:\/\/xconomy.com\/#organization","name":"Xconomy","logo":"https:\/\/www.xconomy.com\/wordpress\/wp-content\/images\/2018\/06\/xconomy-logo-black.png"}</script> <style type="text/css" media="all">.yarpp_pro_msg{border:1px ridge #D0D0D0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:orange}.yarpp_help{position:relative;display:inline-block;background:transparent url(https://assets.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/../../../../wp-includes/images/wpicons.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #D0D0D0;width:250px;text-align:justify;padding:10px 15px;background-color:#FFF;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">body.ps-active,body.ps-building,div.ps-active,div.ps-building{background:#000;overflow:hidden}body.ps-active *,div.ps-active *{-webkit-tap-highlight-color:rgba(255,255,255,0);display:none}body.ps-active *:focus,div.ps-active *:focus{outline:0}div.ps-document-overlay{background:#000}div.ps-uilayer{background:#000;cursor:pointer}div.ps-zoom-pan-rotate{background:#000}div.ps-zoom-pan-rotate *{display:block}div.ps-carousel-item-loading{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/ajax-loader.gif) no-repeat center center}div.ps-carousel-item-error{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/error.gif) no-repeat center center}div.ps-caption{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-bottom:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center}div.ps-caption *{display:inline}div.ps-caption-bottom{border-top:1px solid #42403f;border-bottom:0;min-height:44px}div.ps-caption-content{padding:13px;display:block}div.ps-toolbar{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-top:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center;height:44px;display:table;table-layout:fixed}div.ps-toolbar *{display:block}div.ps-toolbar-top{border-bottom:1px solid #42403f;border-top:0}div.ps-toolbar-close,div.ps-toolbar-previous,div.ps-toolbar-next,div.ps-toolbar-play{cursor:pointer;display:table-cell}div.ps-toolbar div div.ps-toolbar-content{width:44px;height:44px;margin:0 auto 0;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons.png);background-repeat:no-repeat}div.ps-toolbar-close div.ps-toolbar-content{background-position:0 0}div.ps-toolbar-previous div.ps-toolbar-content{background-position:-44px 0}div.ps-toolbar-previous-disabled div.ps-toolbar-content{background-position:-44px -44px}div.ps-toolbar-next div.ps-toolbar-content{background-position:-132px 0}div.ps-toolbar-next-disabled div.ps-toolbar-content{background-position:-132px -44px}div.ps-toolbar-play div.ps-toolbar-content{background-position:-88px 0}@media only screen and (-webkit-min-device-pixel-ratio:1.5),only screen and (min--moz-device-pixel-ratio:1.5),only screen and (min-resolution:240dpi){div.ps-toolbar div div.ps-toolbar-content{-moz-background-size:176px 88px;-o-background-size:176px 88px;-webkit-background-size:176px 88px;background-size:176px 88px;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons@2x.png)}}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.wp-email P{text-align:left}.wp-email label{font-weight:700}.wp-email-loading{display:none;text-align:center;height:16px}.wp-email-image{border:0}#wp-email-required{font-weight:700}#wp-email-button{text-align:center}#wp-email-popup{padding:1em 1em 0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style><style id='tablepress-default-inline-css' type='text/css'>.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script><script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js'></script><script type='text/javascript'>/*  */
var toplytics = {"json_url":"https:\/\/xconomy.com\/toplytics.json"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1552280855/out/header-c21121d2.min.js'></script><link rel='https://api.w.org/' href='https://xconomy.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fsan-francisco%2F2019%2F03%2F18%2Fdermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study%2F" /><link rel="alternate" type="text/xml+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fsan-francisco%2F2019%2F03%2F18%2Fdermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study%2F&#038;format=xml" /><noscript><link rel="stylesheet" type="text/css" href="https://xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/*  */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /*  */</script>  <script data-cfasync="false" type="text/javascript">//var google_tag_params = {"pageTitle":"Xconomy: Dermira Shares Soar After Eczema Drug Hits Goal of Mid-Stage Study","pagePostType":"post","pagePostType2":"single-post","pageCategory":["national-blog-main","new-york-blog-main","San-Francisco","san-francisco-blog-main","san-francisco-editors-picks"],"pageAttributes":["Biotech","clinical-trials","dermira","dupilumab","eczema-atopic-dermatitis","evercore-isi","FDA","interleukin-13","interleukin-4","lebrikizumab","Life-Sciences","regeneron-pharmaceuticals","Roche","sanofi","umer-raffat"],"pagePostAuthorID":3818,"pagePostAuthor":"Frank Vinluan","pagePostDate":"March 18, 2019","pagePostDateYear":"2019","pagePostDateMonth":"03","pagePostDateDay":"18","postCountOnPage":1,"postCountTotal":1,"postID":388519};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Xconomy: Dermira Shares Soar After Eczema Drug Hits Goal of Mid-Stage Study","pagePostType":"post","pagePostType2":"single-post","pageCategory":["national-blog-main","new-york-blog-main","San-Francisco","san-francisco-blog-main","san-francisco-editors-picks"],"pageAttributes":["Biotech","clinical-trials","dermira","dupilumab","eczema-atopic-dermatitis","evercore-isi","FDA","interleukin-13","interleukin-4","lebrikizumab","Life-Sciences","regeneron-pharmaceuticals","Roche","sanofi","umer-raffat"],"pagePostAuthorID":3818,"pagePostAuthor":"Frank Vinluan","pagePostDate":"March 18, 2019","pagePostDateYear":"2019","pagePostDateMonth":"03","pagePostDateDay":"18","postCountOnPage":1,"postCountTotal":1,"postID":388519,"google_tag_params":window.google_tag_params});//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');//</script> <!--[if !IE]><!--><style>.longNav { position: fixed; z-index: 9998; } .reveal { z-index: 9995; } .xconomy { padding-top: 86px; } .xperience .xconomy { padding-top: 0; }</style><!--<![endif]--> <script type="text/javascript">var xcKeywords = ", san-francisco, life-sciences, ";</script> <script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script> <script type="text/javascript">var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', san-francisco, life-sciences, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });</script> <script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script> <script type="text/javascript">ados_setKeywords(', san-francisco, life-sciences, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();</script> <script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Dermira Shares Soar After Eczema Drug Hits Goal of Mid-Stage Study",
  "image": [
		    "https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155700/eczema-OSU-15x10-1100x733.jpg"
   ],
  "datePublished": "2019-03-18T11:04:02+00:00",
  "dateModified": "2019-03-18T14:00:37+00:00",
  "author": {
    "@type": "Person",
    "name": "Frank Vinluan"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>An experimental drug developed by Dermira to treat atopic dermatitis has hit the main goal of its mid-stage study, helping to build a case that the injectable treatment could measure up against a drug from Regeneron Pharmaceuticals and Sanofi. Atopic dermatitis is the most common and severe form of eczema, an inflammatory condition that leads [&hellip;]</p>
"
}</script> </head><body
class="exome san-francisco story"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>var templateDevice = "Web";</script> <header class="exome__header"><div class="exome__masthead"><div class="exome__masthead__ads"><div class="centerAlign ads adleader"><table class="advertisements"><tr><td class="banner_ad vtop"><div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;"> <script type="text/javascript">ados_loadDiv("az_leaderboard_1");</script> </div></td></tr></table></div></div> <nav class="exome__masthead__nav"><ul class="navStrip pln mtn leftAlign xperience-fonts kern"><li class="inline"><h1 class="man inline"><a href="/" class="logo">Xconomy</a></li><li class="inline"><h2 class="man"><a href="/xperience/" class="xperienceNav">Xperience</a></h2></li><li class="inline"><h2 class="man"><a href="/life-sciences/" class="exomeNav">EXOME</a></h2></li><li class="inline"><a href="/">National</a></li><li class="inline"><a href="/cities/">Regions</a></li><li class="inline"><a href="/channels/">Channels</a></li><li class="inline"><a href="/events">Events</a></li><li class="inline"><a href="/xpertise">Xpertise</a></li><li class="rightAlign inline"><div class="featuredContent"><p><a href="http://www.xconomy.com/xconomy-awards-boston/nominate/" class="featured" data-wpel-link="exclude">Xconomy Awards • Enter Now  →</a></p></div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="https://xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div></li></ul> </nav><div class="exome__masthead__brand yui3-g twoColRightFixed fixedRight"><div class="yui3-u leftCol"><div class="exome__masthead__brand__logo__container"><h1 class="exome__masthead__brand__logo"><a href="/life-sciences" class="">EXOME</a></h1><h2 class="exome__masthead__brand__logo__headline">all the information, none of the junk | <strong>biotech • healthcare • life sciences</strong></h2></div></div><div class="yui3-u rightCol"><div class="exome__masthead__ctas"><div class="exome__masthead__newsletter"><div id="mc_embed_signup"><form action="//xconomy.us2.list-manage.com/subscribe/post?u=18879a22350c27e1fa4b38286&amp;id=2aa91c0bc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label class="exome__masthead__newsletter__label" for="mce-EMAIL">Want EXOME sent to you daily?</label> <input type="hidden" value="2048" name="group[5217][2048]" id="mce-group[5217]-5217-12"> <input type="email" value="" name="EMAIL" class="email exome__masthead__newsletter__email" id="mce-EMAIL" placeholder="you@company.com" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_18879a22350c27e1fa4b38286_2aa91c0bc9" tabindex="-1" value=""></div><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="exome__masthead__newsletter__button"></div></form></div></div><div class="exome__masthead__contributors"> <a href="/life-sciences/contributors/" class="exome__masthead__contributors__link">Meet the Contributors →</a></div></div></div></div></div> </header><div class=" wrapped clearFix phl"><div class="lovely "><div class="yui3-g twoColRightFixed xp"><div class="yui3-u leftCol"><div class="wrapper mod mrl clearFix"><div class="stories"><div class="entry man xperience-fonts " id="single"><div class="pal"><h1 class="primary mhl mtm mbm"> Dermira Shares Soar After Eczema Drug Hits Goal of Mid-Stage Study</h1></div><div class="hero"> <a href="https://xconomy.com/new-york/2017/03/28/fda-oks-eczema-injection-owners-regeneron-sanofi-set-37k-price/attachment/eczema-osu-15x10/"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155700/eczema-OSU-15x10-1100x733.jpg" class="lazy" alt="Dermira Shares Soar After Eczema Drug Hits Goal of Mid-Stage Study"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155700/eczema-OSU-15x10-1100x733.jpg" alt="Dermira Shares Soar After Eczema Drug Hits Goal of Mid-Stage Study" /></noscript> </a></div><div class="phl pbl mhl mvl pts"><div class="articleByline  articleByline--old"><div class="authorImage"> <a href="https://xconomy.com/author/fvinluan/" title=
"Posts by Frank Vinluan"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/fvinluan-958.jpg"  alt="Frank Vinluan" /></div> </a></div><div class="authorNameAndDate"><h2 class="authorName"><a href="https://xconomy.com/author/fvinluan/" title="Posts by Frank Vinluan" rel="author">Frank Vinluan</a></h2><p class="dateline"> March 18th, 2019</p></div><ul class="authorSocial"><li> <a href="https://twitter.com/frankvinluan"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@frankvinluan</a></li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li></ul></div><p class="articleLocation" style="float:left; margin-bottom: 0;"> <a href="https://xconomy.com/san-francisco" class="cityName"> Xconomy
San Francisco </a> &mdash;&nbsp;</p><p>An experimental drug developed by Dermira to treat atopic dermatitis has hit the main goal of its mid-stage study, helping to build a case that the injectable treatment could measure up against a drug from Regeneron Pharmaceuticals and Sanofi.</p><p>Atopic dermatitis is the most common and severe form of eczema, an inflammatory condition that leads to rashes, redness, and chronic itching of the skin. It <a href="https://xconomy.com/san-diego/2019/03/15/servier-licenses-curematch-tech-for-custom-cancer-drug-treatments/" target="_blank" rel="noopener" data-wpel-link="internal">affects</a> an estimated 16.5 million adults in the U.S. In clinical trial results released Monday, Dermira <a href="https://www.globenewswire.com/news-release/2019/03/18/1756186/0/en/Dermira-Announces-Positive-Topline-Results-from-Phase-2b-Study-of-Lebrikizumab-in-Patients-with-Atopic-Dermatitis.html" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">reported</a> that each of three doses of its drug, lebrikizumab, demonstrated improvement in an assessment used to measure eczema severity.</p><p>Shares of Menlo Park, CA-based Dermira (NASDAQ: <a href="http://finance.yahoo.com/q?s=DERM" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">DERM</a>) shot up more than 112 percent to $14.56 following the news.</p><p>Lebrikizumab is an antibody drug developed to bind to interleukin-13, a protein believed to play a role in the development of atopic dermatitis. The drug is administered as a monthly injection.</p><p>The Phase 2b study enrolled 280 adults with moderate-to-severe atopic dermatitis, randomized to receive one of three doses of the Dermira drug or a placebo for 16 weeks. The improvement in the eczema assessment score was 62.3 percent for the 125 mg dose and 69.2 percent for the 250 mg dose. The results were even better in a third group given the 250 mg dose every two weeks, with scores improving 72.1 percent. The change in the eczema assessment was 41.1 percent in the placebo group.</p><p>The most common side effects reported across all three doses were upper respiratory tract infections, nasal inflammation, headache, and injection site pain. Dermira said that the safety profile of the drug was consistent with <a href="https://www.jaad.org/article/S0190-9622(18)30102-6/fulltext" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">earlier studies</a>, in which side effects were “nonserious” and lasted between one and three days.</p><p><a href="https://xconomy.com/san-francisco/2017/08/08/dermira-commits-135m-for-global-rights-to-roche-eczema-drug/" target="_blank" rel="noopener" data-wpel-link="internal">Dermira licensed rights to lebrikizumab from Roche in 2017</a>. The company is aiming to compete against Regeneron (NASDAQ: <a href="http://finance.yahoo.com/q?s=REGN" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">REGN</a>) and partner Sanofi (NYSE: <a href="http://finance.yahoo.com/q?s=SNY" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">SNY</a>), which won <a href="https://xconomy.com/new-york/2017/03/28/fda-oks-eczema-injection-owners-regeneron-sanofi-set-37k-price/" target="_blank" rel="noopener" data-wpel-link="internal">FDA approval in 2017 for dupilumab (Dupixent)</a> as a treatment for atopic dermatitis in adults. That injectable drug, given every two weeks, blocks two proteins: interleukin 4 and interleukin 13. It generated more than $921 million in global sales last year. Last week, the FDA <a href="https://www.prnewswire.com/news-releases/fda-approves-dupixent-dupilumab-for-moderate-to-severe-atopic-dermatitis-in-adolescents-300810285.html" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">expanded</a> the drug&#8217;s approval to include adolescent patients.</p><p>A monthly dose of lebrikizumab could offer a dosing advantage compared to the Regeneron/Sanofi drug. In a research note, Evercore ISI analyst Umer Raffat wrote that the results for the 250 mg dose of the Dermira drug were comparable to dupilumab. He added that the twice monthly 250 mg dose of the Dermira drug also appears to be competitive against dupilumab.</p><p>Dermira says it plans to advance lebrikizumab into Phase 3 testing by the end of this year.</p><p><em>Photo by Flickr user <a href="https://flic.kr/p/SvwvsW" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">Oregon State University</a> via a Creative Commons <a href="https://creativecommons.org/licenses/by-sa/2.0/" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">license</a></em></p><div class="postArticle clearFix"><p class="authorBio clearFix"> Frank Vinluan is editor of Xconomy Raleigh-Durham, based in Research Triangle Park. You can reach him at fvinluan [at] xconomy.com <a href="https://twitter.com/frankvinluan"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @frankvinluan</a></p><ul class="sharingWidget sharingWidget--horizontal yui3-g"><li class="facebook yui3-u-1-5"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Facebook Bottom"
data-label="https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/"> <span class="vhidden">Share on Facebook</span></a></li><li class="twitter yui3-u-1-5"> <a href="https://twitter.com/intent/tweet?text=Dermira+Shares+Soar+After+Eczema+Drug+Hits+Goal+of+Mid-Stage+Study&amp;url=https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/&amp;via=xconomy&amp;related=bbuderi,xconomy"
rel="nofollow"
class="twitter-icon"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Twitter Bottom"
data-label="https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin yui3-u-1-5"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked Exome/Xperience LinkedIn Bottom"
data-label="https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email yui3-u-1-5"> <a href="https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Email Bottom"
data-label="https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/"><span class="vhidden">Email</span></a></li><li class="reprints yui3-u-1-5"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Reprint Bottom"
data-label="https://xconomy.com/san-francisco/2019/03/18/dermira-shares-soar-after-eczema-drug-hits-goal-of-mid-stage-study/">Reprints</a></li></ul><div class='yarpp-related'><h3>More from EXOME</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/san-francisco/2017/08/08/dermira-commits-135m-for-global-rights-to-roche-eczema-drug/" rel="bookmark" title="Dermira Commits $135M for Global Rights to Roche Eczema Drug" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="Dermira Commits $135M for Global Rights to Roche Eczema Drug"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155700/eczema-OSU-15x10-220x147.jpg" class="lazy" alt="Dermira Commits $135M for Global Rights to Roche Eczema Drug"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/03/06155700/eczema-OSU-15x10-220x147.jpg" alt="Dermira Commits $135M for Global Rights to Roche Eczema Drug" /></noscript> </a></div> <a href="https://xconomy.com/san-francisco/2017/08/08/dermira-commits-135m-for-global-rights-to-roche-eczema-drug/" rel="bookmark"
title="Dermira Commits $135M for Global Rights to Roche Eczema Drug" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="Dermira Commits $135M for Global Rights to Roche Eczema Drug">Dermira Commits $135M for Global Rights to Roche Eczema Drug</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/san-francisco/2018/09/10/kodiak-sciences-files-for-ipo-to-fund-global-amd-eye-drug-studies/" rel="bookmark" title="Kodiak Sciences Files for IPO to Fund Global AMD Eye-Drug Studies" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="Kodiak Sciences Files for IPO to Fund Global AMD Eye-Drug Studies"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/09/10144413/Macular_Degeneration-220x147.jpg" class="lazy" alt="Kodiak Sciences Files for IPO to Fund Global AMD Eye-Drug Studies"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/09/10144413/Macular_Degeneration-220x147.jpg" alt="Kodiak Sciences Files for IPO to Fund Global AMD Eye-Drug Studies" /></noscript> </a></div> <a href="https://xconomy.com/san-francisco/2018/09/10/kodiak-sciences-files-for-ipo-to-fund-global-amd-eye-drug-studies/" rel="bookmark"
title="Kodiak Sciences Files for IPO to Fund Global AMD Eye-Drug Studies" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="Kodiak Sciences Files for IPO to Fund Global AMD Eye-Drug Studies">Kodiak Sciences Files for IPO to Fund Global AMD Eye-Drug Studies</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/san-francisco/2017/02/02/no-details-yet-but-amgen-touts-success-in-big-heart-drug-study/" rel="bookmark" title="No Details Yet, But Amgen Touts Success in Big Heart Drug Study" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="No Details Yet, But Amgen Touts Success in Big Heart Drug Study"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/12/06160449/hearts_Robbie-Sproule-15x10-220x147.jpg" class="lazy" alt="No Details Yet, But Amgen Touts Success in Big Heart Drug Study"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/12/06160449/hearts_Robbie-Sproule-15x10-220x147.jpg" alt="No Details Yet, But Amgen Touts Success in Big Heart Drug Study" /></noscript> </a></div> <a href="https://xconomy.com/san-francisco/2017/02/02/no-details-yet-but-amgen-touts-success-in-big-heart-drug-study/" rel="bookmark"
title="No Details Yet, But Amgen Touts Success in Big Heart Drug Study" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="No Details Yet, But Amgen Touts Success in Big Heart Drug Study">No Details Yet, But Amgen Touts Success in Big Heart Drug Study</a></div></li></ul></div><h3>Trending on Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/national/2019/03/11/the-life-troubles-and-celgene-legacy-of-deal-guru-george-golumbeski/" title="The Life, Troubles, and Celgene Legacy of Deal Guru George Golumbeski" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="The Life, Troubles, and Celgene Legacy of Deal Guru George Golumbeski"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/03/07134504/carrick_george_hr-3-2-e1552308884247-220x147.jpeg" class="lazy" alt="The Life, Troubles, and Celgene Legacy of Deal Guru George Golumbeski"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/03/07134504/carrick_george_hr-3-2-e1552308884247-220x147.jpeg" alt="The Life, Troubles, and Celgene Legacy of Deal Guru George Golumbeski" /></noscript></a></div><a href="https://xconomy.com/national/2019/03/11/the-life-troubles-and-celgene-legacy-of-deal-guru-george-golumbeski/" rel="bookmark"title="The Life, Troubles, and Celgene Legacy of Deal Guru George Golumbeski" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="The Life, Troubles, and Celgene Legacy of Deal Guru George Golumbeski">The Life, Troubles, and Celgene Legacy of Deal Guru George Golumbeski</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/national/2019/03/15/bio-roundup-golumbeskis-legacy-crispr-moratorium-rebate-week-more/" title="Bio Roundup: Golumbeski’s Legacy, CRISPR Moratorium, Rebate Week &#038; More" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Bio Roundup: Golumbeski’s Legacy, CRISPR Moratorium, Rebate Week &#038; More"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/03/14231332/spilled_pills-220x146.jpg" class="lazy" alt="Bio Roundup: Golumbeski’s Legacy, CRISPR Moratorium, Rebate Week &#038; More"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/03/14231332/spilled_pills-220x146.jpg" alt="Bio Roundup: Golumbeski’s Legacy, CRISPR Moratorium, Rebate Week &#038; More" /></noscript></a></div><a href="https://xconomy.com/national/2019/03/15/bio-roundup-golumbeskis-legacy-crispr-moratorium-rebate-week-more/" rel="bookmark"title="Bio Roundup: Golumbeski’s Legacy, CRISPR Moratorium, Rebate Week &#038; More" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Bio Roundup: Golumbeski’s Legacy, CRISPR Moratorium, Rebate Week &#038; More">Bio Roundup: Golumbeski’s Legacy, CRISPR Moratorium, Rebate Week &#038; More</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/seattle/2019/03/14/vikram-jandhyala-champion-of-innovation-at-uw-and-beyond-dies-at-47/" title="Vikram Jandhyala, Champion of Innovation at UW and Beyond, Dies at 47" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Vikram Jandhyala, Champion of Innovation at UW and Beyond, Dies at 47"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/03/15140444/Vikram-Jandhyala-220x147.jpg" class="lazy" alt="Vikram Jandhyala, Champion of Innovation at UW and Beyond, Dies at 47"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/03/15140444/Vikram-Jandhyala-220x147.jpg" alt="Vikram Jandhyala, Champion of Innovation at UW and Beyond, Dies at 47" /></noscript></a></div><a href="https://xconomy.com/seattle/2019/03/14/vikram-jandhyala-champion-of-innovation-at-uw-and-beyond-dies-at-47/" rel="bookmark"title="Vikram Jandhyala, Champion of Innovation at UW and Beyond, Dies at 47" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Vikram Jandhyala, Champion of Innovation at UW and Beyond, Dies at 47">Vikram Jandhyala, Champion of Innovation at UW and Beyond, Dies at 47</a></div></li></ul><div class="yui3-g"><div class="yui3-u-1-2"><div class="adSlot mvl"><div id="az_single_1"> <script type="text/javascript">ados_loadDiv("az_single_1");</script> </div></div></div><div class="yui3-u-1-2"></div></div></div><div class="mhl phl"></div></div></div></div></div></div><div class="yui3-u rightCol"><div class="sidebar xperience-fonts mtl ptl "><div class="advertisement partners"><h4 class="ptm mvn">Underwriters and Partners</h4><ul class="ad_list mhm mtn pbm clearFix"><li id=z1 class="side_ad"></li><li id=z2 class="side_ad"></li><li id=z3 class="side_ad"></li><li id=z4 class="side_ad"></li><li id=z5 class="side_ad"></li><li id=z6 class="side_ad"></li><li id=z7 class="side_ad"></li><li id=z8 class="side_ad"></li><li id=z9 class="side_ad"></li><li id=z10 class="side_ad"></li><li id=z11 class="side_ad"></li><li id=z12 class="side_ad"></li><li id=z13 class="side_ad"></li><li id=z14 class="side_ad"></li><li id=z15 class="side_ad"></li><li id=z16 class="side_ad"></li><li id=z17 class="side_ad"></li><li id=z18 class="side_ad"></li><li id=z19 class="side_ad"></li><li id=z20 class="side_ad"></li></ul></div><div class="sponsored-links mbm"> <span class="sponsored-links_label">Xpertise: Watch + Learn</span><ul><li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2017/07/06154547/EBD-Startup-Manual-Header.jpg" alt="Starting a Biotech Company: What Every Entrepreneur Needs to Know" /> </a></div><p class="sponsored-links_category mbn mts">Xconomy Insight &middot; Special Report</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/" target="_blank" title="Starting a Biotech Company: What Every Entrepreneur Needs to Know" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/">Starting a Biotech Company: What Every Entrepreneur Needs to Know</a></h2><p>Get advice from the experts to help your biotech startup succeed</p></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Editors',
        'nonInteraction': true
      });</script> <li style="background-color: #ecf1f6!important; padding: 15px!important;"><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/2019-biopharma-outlook-facing-an-uncertain-future/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xconomy.com"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/02/28152625/Special-Report-Image-of-Report-cover1.jpg" alt="2019 Biopharma Outlook – Facing an Uncertain Future" /> </a></div><p class="sponsored-links_category mbn mts">From Our Editors &middot; Special Report</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/2019-biopharma-outlook-facing-an-uncertain-future/" target="_blank" title="2019 Biopharma Outlook – Facing an Uncertain Future" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xconomy.com">2019 Biopharma Outlook – Facing an Uncertain Future</a></h2><p>Facing an Uncertain Future</p> <span class="sponsored-links_advertiser"><a href="https://www.xconomy.com" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xconomy.com">Xconomy</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Xconomy',
        'nonInteraction': true
      });</script> <li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/protecting-your-science-storage-monitoring-life-science-organizations/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xiltrixusa.com"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/31140304/2-XiltriX_Life_Storage_Whitepaper_1025181.jpg" alt="Protecting Your Science: Storage &#038; Monitoring for Life Science Organizations" /> </a></div><p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/protecting-your-science-storage-monitoring-life-science-organizations/" target="_blank" title="Protecting Your Science: Storage &#038; Monitoring for Life Science Organizations" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xiltrixusa.com">Protecting Your Science: Storage &#038; Monitoring for Life Science Organizations</a></h2><p>Keep easily accessible, historical records to aid in root cause analysis for deviations</p> <span class="sponsored-links_advertiser"><a href="https://www.xiltrixusa.com" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xiltrixusa.com">XiltriX</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'XiltriX',
        'nonInteraction': true
      });</script> </ul></div><div class="large_ad mbn pbn ptm"><div class="advertisement"><div id="az_sidebar_1"> <script type="text/javascript">ados_loadDiv("az_sidebar_1");</script> </div></div></div><div class="mvl pts"><h3 class="header">The Feed</h3> <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Xconomy/lists/lifesci" data-widget-id="610217817690935296">Tweets from https://twitter.com/Xconomy/lists/lifesci</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div><div class="large_ad ptm"><div id="az_sidebar_2"> <script type="text/javascript">ados_loadDiv("az_sidebar_2");</script> </div></div></div></div></div></div><div class="footer centerAlign mtm"><ul class="footer_nav"><li><a href="https://xconomy.com/">Home</a></li><li><a href="https://xconomy.com/privacy-dmca">Privacy/DMCA</a></li><li><a href="/security">Security Disclosures</a></li><li class="page_item page-item-2"><a href="https://xconomy.com/about/">About</a></li><li class="page_item page-item-19"><a href="https://xconomy.com/contact-us/">Contact Us</a></li><li class="page_item page-item-5"><a href="https://xconomy.com/archives/">Archives</a></li><li class="page_item page-item-9"><a href="https://xconomy.com/advertise/">Advertise</a></li><li><a href="https://xconomy.com/rss-feeds">Subscribe for Free</a></li><li></li></ul><p class="grey"> Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.</p><p class="grey">&copy; 2007-2019, Xconomy, Inc.
Xconomy is a registered service mark of Xconomy, Inc.
All rights reserved.</p><p class="grey"> Website development support from <a href="//www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="//www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.</p></div></div><div id="test_welcome_ad"> <script type="text/javascript">ados_loadDiv("test_welcome_ad");</script> </div> <script type='text/javascript'>/*  */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/*  */</script><style type="text/css" media="all">.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:700}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:700;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:700;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(//api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style><script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"xconomy"};
var superpwa_sw = {"url":"\/wordpress\/superpwa-sw.js"};
var emailL10n = {"ajax_url":"https:\/\/xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1552280855/out/footer-90b92e28.min.js'></script></body></html>