<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]--><head profile="http://gmpg.org/xfn/11"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script><title> Xconomy: FAANG, Public Trust, Valuations, in 2019: The Read from Menlo Ventures</title> <script src="//use.typekit.net/zqn6gwi.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" href="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/><link rel="alternate" type="application/rss+xml"
title="Xconomy RSS Feed"
href="http://feeds.feedburner.com/Xconomy_Full" /><meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" /><link href="//engine.xconomy.com" rel="preconnect"><link href="//googleads.g.doubleclick.net" rel="preconnect"><link href="//platform.twitter.com" rel="preconnect"><link href="//px.ads.linkedin.com" rel="preconnect"><link href="//s.zkcdn.net" rel="preconnect"><link href="//www.google-analytics.com" rel="preconnect"><link href="//www.googletagmanager.com" rel="preconnect"><link href="//www.googleadservices.com" rel="preconnect"><link href="//assets.xconomy.com" rel="preconnect"><link href="//media.xconomy.com" rel="preconnect"><link href="//ajax.googleapis.com" rel="preconnect"><link href="//cdnjs.cloudflare.com" rel="preconnect"><link rel="manifest" href="/wordpress/superpwa-manifest.json"><meta name="theme-color" content="#315470"> <script data-cfasync="false" type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//</script> <meta name="description" content="The market caps of some of the most successful tech titans reach as high as $1 trillion. Yet in 2018, perceptions about these dominant companies often"/><link rel="canonical" href="https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/" /><link rel="publisher" href="https://plus.google.com/+Xconomy"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Xconomy: FAANG, Public Trust, Valuations, in 2019: The Read from Menlo Ventures" /><meta property="og:description" content="The market caps of some of the most successful tech titans reach as high as $1 trillion. Yet in 2018, perceptions about these dominant companies often" /><meta property="og:url" content="https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/" /><meta property="og:site_name" content="Xconomy" /><meta property="article:tag" content="2016" /><meta property="article:tag" content="2016 U.S. Election" /><meta property="article:tag" content="Alphabet" /><meta property="article:tag" content="amazon" /><meta property="article:tag" content="anti-competitive" /><meta property="article:tag" content="Anti-trust" /><meta property="article:tag" content="apple" /><meta property="article:tag" content="capital" /><meta property="article:tag" content="Contract for the Web" /><meta property="article:tag" content="data privacy" /><meta property="article:tag" content="Election" /><meta property="article:tag" content="Emerging Technologies" /><meta property="article:tag" content="Entrepreneurship" /><meta property="article:tag" content="exabyte" /><meta property="article:tag" content="FAANG" /><meta property="article:tag" content="facebook" /><meta property="article:tag" content="Fake Accounts" /><meta property="article:tag" content="fake news" /><meta property="article:tag" content="false messages" /><meta property="article:tag" content="Financing" /><meta property="article:tag" content="funding" /><meta property="article:tag" content="fundraising" /><meta property="article:tag" content="google" /><meta property="article:tag" content="governmental oversight" /><meta property="article:tag" content="Investor" /><meta property="article:tag" content="IPO" /><meta property="article:tag" content="market capitalization" /><meta property="article:tag" content="market value" /><meta property="article:tag" content="Matt Murphy" /><meta property="article:tag" content="Menlo Ventures" /><meta property="article:tag" content="Microsoft" /><meta property="article:tag" content="netflix" /><meta property="article:tag" content="platform companies" /><meta property="article:tag" content="Privacy" /><meta property="article:tag" content="privacy violations" /><meta property="article:tag" content="public trust" /><meta property="article:tag" content="regulation" /><meta property="article:tag" content="Russia" /><meta property="article:tag" content="SanFranciscoVC" /><meta property="article:tag" content="startups" /><meta property="article:tag" content="Tech" /><meta property="article:tag" content="Tim Berners-Lee" /><meta property="article:tag" content="Uber" /><meta property="article:tag" content="user growth" /><meta property="article:tag" content="valuation" /><meta property="article:tag" content="VC" /><meta property="article:tag" content="Venky Ganesan" /><meta property="article:tag" content="Venture Capital" /><meta property="article:tag" content="World Wide Web" /><meta property="article:tag" content="xperience" /><meta property="article:tag" content="Yearend2018" /><meta property="article:section" content="Boston blog main" /><meta property="article:published_time" content="2019-01-10T18:33:08+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The market caps of some of the most successful tech titans reach as high as $1 trillion. Yet in 2018, perceptions about these dominant companies often" /><meta name="twitter:title" content="Xconomy: FAANG, Public Trust, Valuations, in 2019: The Read from Menlo Ventures" /><meta name="twitter:site" content="@xconomy" /><meta name="twitter:image" content="https://media.xconomy.com/wordpress/wp-content/images/2017/04/06155547/MenloGroup_Action-2025.jpg" /><meta name="twitter:creator" content="@Tansey_Xconomy" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/xconomy.com\/","sameAs":["https:\/\/plus.google.com\/+Xconomy","https:\/\/twitter.com\/xconomy"],"@id":"https:\/\/xconomy.com\/#organization","name":"Xconomy","logo":"https:\/\/www.xconomy.com\/wordpress\/wp-content\/images\/2018\/06\/xconomy-logo-black.png"}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//assets.xconomy.com' /><link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Feed" href="https://xconomy.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Xconomy &raquo; Comments Feed" href="https://xconomy.com/comments/feed/" /><style type="text/css" media="all">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</style><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script><script type='text/javascript'>/*  */
var toplytics = {"json_url":"https:\/\/xconomy.com\/toplytics.json"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/fvm/out/header-89001df5-1539573483.min.js'></script><link rel='https://api.w.org/' href='https://xconomy.com/wp-json/' /><link rel='shortlink' href='https://xconomy.com/?p=382215' /><link rel="alternate" type="application/json+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fsan-francisco%2F2019%2F01%2F10%2Ffaang-public-trust-valuations-in-2019-the-read-from-menlo-ventures%2F" /><link rel="alternate" type="text/xml+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fsan-francisco%2F2019%2F01%2F10%2Ffaang-public-trust-valuations-in-2019-the-read-from-menlo-ventures%2F&#038;format=xml" /><noscript><link rel="stylesheet" type="text/css" href="https://xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/*  */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /*  */</script>  <script data-cfasync="false" type="text/javascript">//var google_tag_params = {"pageTitle":"Xconomy: FAANG, Public Trust, Valuations, in 2019: The Read from Menlo Ventures","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston-blog-main","boston-editors-picks","boulderdenver-blog-main","boulderdenver-top-stories","detroit-blog-main","detroit-editors-picks","indiana-blog-main","indiana-top-stories","national-blog-main","national-editors-picks","new-york-blog-main","new-york-editors-picks","raleighdurham-blog-main","raleighdurham-top-stories","san-diego-blog-main","san-diego-editors-picks","San-Francisco","san-francisco-blog-main","san-francisco-editors-picks","seattle-blog-main","seattle-editors-picks","texas-blog-main","texas-top-stories","wisconsin-blog-main","wisconsin-top-stories"],"pageAttributes":["2016","2016-u-s-election","alphabet","amazon","anti-competitive","anti-trust","apple","capital","contract-for-the-web","data-privacy","election","emerging-technologies","entrepreneurship","exabyte","faang","facebook","fake-accounts","fake-news","false-messages","Financing","funding","fundraising","google","governmental-oversight","investor","IPO","market-capitalization","market-value","matt-murphy","Menlo-Ventures","Microsoft","netflix","platform-companies","privacy","privacy-violations","public-trust","regulation","russia","sanfranciscovc","startups","Tech","Tim-Berners-Lee","uber","user-growth","valuation","VC","venky-ganesan","Venture-Capital","World-Wide-Web","xperience","yearend2018"],"pagePostAuthorID":3486,"pagePostAuthor":"Bernadette Tansey","pagePostDate":"January 10, 2019","pagePostDateYear":"2019","pagePostDateMonth":"01","pagePostDateDay":"10","postCountOnPage":1,"postCountTotal":1,"postID":382215};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Xconomy: FAANG, Public Trust, Valuations, in 2019: The Read from Menlo Ventures","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston-blog-main","boston-editors-picks","boulderdenver-blog-main","boulderdenver-top-stories","detroit-blog-main","detroit-editors-picks","indiana-blog-main","indiana-top-stories","national-blog-main","national-editors-picks","new-york-blog-main","new-york-editors-picks","raleighdurham-blog-main","raleighdurham-top-stories","san-diego-blog-main","san-diego-editors-picks","San-Francisco","san-francisco-blog-main","san-francisco-editors-picks","seattle-blog-main","seattle-editors-picks","texas-blog-main","texas-top-stories","wisconsin-blog-main","wisconsin-top-stories"],"pageAttributes":["2016","2016-u-s-election","alphabet","amazon","anti-competitive","anti-trust","apple","capital","contract-for-the-web","data-privacy","election","emerging-technologies","entrepreneurship","exabyte","faang","facebook","fake-accounts","fake-news","false-messages","Financing","funding","fundraising","google","governmental-oversight","investor","IPO","market-capitalization","market-value","matt-murphy","Menlo-Ventures","Microsoft","netflix","platform-companies","privacy","privacy-violations","public-trust","regulation","russia","sanfranciscovc","startups","Tech","Tim-Berners-Lee","uber","user-growth","valuation","VC","venky-ganesan","Venture-Capital","World-Wide-Web","xperience","yearend2018"],"pagePostAuthorID":3486,"pagePostAuthor":"Bernadette Tansey","pagePostDate":"January 10, 2019","pagePostDateYear":"2019","pagePostDateMonth":"01","pagePostDateDay":"10","postCountOnPage":1,"postCountTotal":1,"postID":382215,"google_tag_params":window.google_tag_params});//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');//</script> <!--[if !IE]><!--><style>.longNav { position: fixed; z-index: 9998; } .reveal { z-index: 9995; } .xconomy { padding-top: 86px; } .xperience .xconomy { padding-top: 0; }</style><!--<![endif]--> <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script> <script type="text/javascript">var xcKeywords = ", san-francisco, startups, xperience,";</script> <script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script> <script type="text/javascript">var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', san-francisco, startups, xperience,');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });</script> <script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script> <script type="text/javascript">ados_setKeywords(', san-francisco, startups, xperience,');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();</script> <script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "FAANG, Public Trust, Valuations, in 2019: The Read from Menlo Ventures",
  "image": [
		    "https://media.xconomy.com/wordpress/wp-content/images/2017/04/06155547/MenloGroup_Action-2025.jpg"
   ],
  "datePublished": "2019-01-10T13:33:08+00:00",
  "dateModified": "2019-01-10T13:33:08+00:00",
  "author": {
    "@type": "Person",
    "name": "Bernadette Tansey"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>The market caps of some of the most successful tech titans reach as high as $1 trillion. Yet in 2018, perceptions about these dominant companies often reflected uneasiness and doubt&#8212;and for some, so did their stock performance. Maybe the mood shift has to do with the fact that the public and government leaders no longer [&hellip;]</p>
"
}</script> </head><body
class="xperience san-francisco story"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>var templateDevice = "Web";</script> <div class=" wrapped clearFix phl"><ul class="navStrip pln mtn leftAlign xperience-fonts kern"><li class="inline"><h1 class="man inline"><a href="/" class="logo">Xconomy</a></li><li class="inline"><h2 class="man"><a href="/xperience/" class="xperienceNav">Xperience</a></h2></li><li class="inline"><h2 class="man"><a href="/life-sciences/" class="exomeNav">EXOME</a></h2></li><li class="inline"><a href="/">National</a></li><li class="inline"><a href="/cities/">Regions</a></li><li class="inline"><a href="/channels/">Channels</a></li><li class="inline"><a href="/events">Events</a></li><li class="inline"><a href="/xpertise">Xpertise</a></li><li class="rightAlign inline"><div class="featuredContent"><p><a href="https://xconomy.com/xconomy-awards-san-diego/nominate/" class="featured" data-wpel-link="internal">Enter Now • Xconomy Awards San Diego  →</a></p></div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="https://xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div></li></ul><div class="centerAlign ads adleader"><table class="advertisements"><tr><td class="banner_ad vtop"><div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;"> <script type="text/javascript">ados_loadDiv("az_leaderboard_1");</script> </div></td></tr></table></div><div class="lovely "><div class="yui3-g twoColRightFixed xp"><div class="yui3-u leftCol"><div class="wrapper mod mrl clearFix"><div class="stories"><div class="entry man xperience-fonts " id="single"><div class="pal"><h1 class="primary mhl mtm mbm"> FAANG, Public Trust, Valuations, in 2019: The Read from Menlo Ventures</h1></div><div class="hero"> <a href="https://xconomy.com/national/2017/04/19/the-xconomy-roadmap-top-15-innovation-areas-to-watch-and-disrupt/attachment/menlogroup_action-2025/"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/04/06155547/MenloGroup_Action-2025.jpg" class="lazy" alt="FAANG, Public Trust, Valuations, in 2019: The Read from Menlo Ventures"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/04/06155547/MenloGroup_Action-2025.jpg" alt="FAANG, Public Trust, Valuations, in 2019: The Read from Menlo Ventures" /></noscript> </a></div><div class="phl pbl mhl mvl pts"><div class="articleByline  articleByline--old"><div class="authorImage"> <a href="https://xconomy.com/author/btansey/" title=
"Posts by Bernadette Tansey"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/btansey-830.jpg"  alt="Bernadette Tansey" /></div> </a></div><div class="authorNameAndDate"><h2 class="authorName"><a href="https://xconomy.com/author/btansey/" title="Posts by Bernadette Tansey" rel="author">Bernadette Tansey</a></h2><p class="dateline"> January 10th, 2019</p></div><ul class="authorSocial"><li> <a href="https://twitter.com/Tansey_Xconomy"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@Tansey_Xconomy</a></li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li></ul></div><p class="articleLocation" style="float:left; margin-bottom: 0;"> <a href="https://xconomy.com/san-francisco" class="cityName"> Xconomy
San Francisco </a> &mdash;&nbsp;</p><p>The market caps of some of the most successful tech titans reach as high as $1 trillion. Yet in 2018, perceptions about these dominant companies often reflected uneasiness and doubt&#8212;and for some, so did their stock performance.</p><p>Maybe the mood shift has to do with the fact that the public and government leaders no longer evaluate these tech giants based solely on their spectacular market growth and multi-billion-dollar valuations, but also on the effects of their products, which are woven into almost every aspect of people’s lives.</p><p>Some of these platform companies, taken together, now have a shared nickname: “FAANG,” which stands for Facebook, Amazon, Apple, Netflix, and Google, a unit of parent company Alphabet. Industry observers see their fates tied together in some ways, and in the aggregate their market value had <a href="https://www.marketwatch.com/story/theres-a-darker-message-for-investors-in-the-faang-selloff-2018-11-20" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">sunk</a> by more than $700 billion as 2018 drew to a close.</p><p>Business conditions such as trade wars surely played a part in those losses, but at least some of that slide was due to public scrutiny over controversies like those that thrust Facebook <span class="s1">(NASDAQ: <a href="http://finance.yahoo.com/q?s=FB" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">FB</a>) </span>under the spotlight in 2018. The company, defending against criticisms over data privacy violations and the spread of false 2016 election campaign messages from fake accounts traced to Russia, found <a href="https://xconomy.com/san-francisco/2018/10/30/facebooks-3q-growth-suffices-to-stave-off-another-stock-dive/" target="_blank" rel="noopener" data-wpel-link="internal">user growth slowing</a> persistently. Its market cap <a href="https://www.marketwatch.com/story/facebook-stock-crushed-after-revenue-user-growth-miss-2018-07-25" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">plummeted</a> by more than $100 billion on a single day in July, and hasn’t recovered since that period in the summer.</p><p>Some observers say the FAANG companies slumped because they had been overvalued. Others say these companies are facing new headwinds from regulators that could cut into their profits. Lawmakers are considering ways to rein in the power of global tech companies that control the personal data of millions of people, use it to reap billions in ad revenues and sales, and <a href="https://edition.cnn.com/2019/01/02/perspectives/big-tech-facebook-google-amazon-microsoft-antitrust/" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">allegedly squeeze out competitors</a>&#8212;or acquire them.</p><p>Ride-hailing pioneer Uber now hopes to take its place among the commanding platform giants that are publicly traded, through the IPO it plans for this year. But there&#8217;s speculation that Uber will <a href="https://techcrunch.com/2019/01/07/ubers-ipo-may-not-be-as-eye-popping-as-we-expected/" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">fall short</a> of the daring $120 billion valuation that some Wall Street bankers have suggested it could establish through the IPO.</p><p>Xconomy asked a number of business leaders to comment on the lessons of 2018, and <a href="https://xconomy.com/tag/yearend2018/" data-wpel-link="internal">forecast some of the patterns we may see in 2019</a>. Two partners from Silicon Valley venture capital firm Menlo Ventures, Venky Ganesan (pictured, second from right) and Matt Murphy (pictured, second from left), were among those who offered their insights. They commented on the FAANG companies, the role of public trust in business success for tech companies, and the stress tests that fundraising will bring for companies with lofty private valuations.</p><p>Here are their comments, shared via e-mail:</p><p><strong>Xconomy:</strong> What trend or event defined your industry in 2018? What are the implications for 2019?</p><p><strong>Venky Ganesan:</strong> 2018 was a rough year for FAANG&#8212;the former kings of the stock market have been dethroned. While Amazon, Uber, and Microsoft lead the pack in terms of public-facing companies, I don’t believe there will be a &#8220;new FAANG.&#8221;</p><p>More companies are choosing to remain privately held than ever before. Big tech’s relationship with the public and the government is irrevocably changed. Expect regulation and governmental oversight, very similar to what happened to the banking sector.</p><p><strong>X:</strong> World Wide Web founder Tim Berners-Lee has proposed the formulation of a “Contract for the Web” to mitigate the impacts of tech companies on individual privacy, national and regional strife, and other societal factors. He is asking companies and others to help write it, and pledge to honor it. If you were helping to write the &#8220;Contract for the Web,” what are some of the provisions or principles you would propose? Do you think companies will honor these principles?</p><p><strong>Ganesan:</strong> All tech companies, whether they be consumer, enterprise, startup, or a Fortune 500 company, will need to prove that they can earn the public’s trust in 2019.</p><p>After seeing the very public and very negative backlash felt by the likes of Facebook and Google for their high-profile data breaches, it will be important for tech companies to promise customers that their information is protected. Privacy and how you use data will be key discussion topics going forward.</p><p>If the industry as a whole is going to evaluate how it treats consumer data, the first step is holding big tech accountable.</p><p><strong>X:</strong> What are the emerging technologies that make it harder for you to predict how well your startup, your startup investment, or your company’s new initiatives might remain relevant in the market, for a time period long enough for them to succeed?</p><p><strong>Matt Murphy:</strong> It’s less about the emerging technologies and more about the investment strategies behind them. Overall, things are getting harder, not easier, next year in terms of raising capital and fundraising because investors have been betting that any company with a bit of traction will make it big. Unfortunately, that’s just not the case for every startup. We’ll see a lot of over-investments play out this year, which reveal cracks in the foundation of these over-inflated expectations and valuations.</p><p>[<em>Editor’s note: This is part of a <a href="https://xconomy.com/tag/yearend2018/" data-wpel-link="internal">series of posts</a> sharing thoughts from technology leaders about 2018 trends and 2019 forecasts</em>.]</p><p><em>Photo credit: Menlo Ventures</em></p><div class="postArticle clearFix"><p class="authorBio clearFix"> Bernadette Tansey is Xconomy's San Francisco Editor. You can reach her at btansey@xconomy.com. <a href="https://twitter.com/Tansey_Xconomy"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @Tansey_Xconomy</a></p><ul class="sharingWidget sharingWidget--horizontal yui3-g"><li class="facebook yui3-u-1-5"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Facebook Bottom"
data-label="https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/"> <span class="vhidden">Share on Facebook</span></a></li><li class="twitter yui3-u-1-5"> <a href="https://twitter.com/intent/tweet?text=FAANG%2C+Public+Trust%2C+Valuations%2C+in+2019%3A+The+Read+from+Menlo+Ventures&amp;url=https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/&amp;via=xconomy&amp;related=bbuderi,xconomy"
rel="nofollow"
class="twitter-icon"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Twitter Bottom"
data-label="https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin yui3-u-1-5"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked Exome/Xperience LinkedIn Bottom"
data-label="https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email yui3-u-1-5"> <a href="https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Email Bottom"
data-label="https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/"><span class="vhidden">Email</span></a></li><li class="reprints yui3-u-1-5"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Reprint Bottom"
data-label="https://xconomy.com/san-francisco/2019/01/10/faang-public-trust-valuations-in-2019-the-read-from-menlo-ventures/">Reprints</a></li></ul><div class='yarpp-related'><h3>More from Xperience</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/san-francisco/2019/01/02/new-year-to-bring-new-data-security-threats-cyber-investor-warns/" rel="bookmark" title="New Year to Bring New Data Security Threats, Cyber Investor Warns" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="New Year to Bring New Data Security Threats, Cyber Investor Warns"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/12/24200357/BobAckermanPhotoCasual-220x147.jpg" class="lazy" alt="New Year to Bring New Data Security Threats, Cyber Investor Warns"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/12/24200357/BobAckermanPhotoCasual-220x147.jpg" alt="New Year to Bring New Data Security Threats, Cyber Investor Warns" /></noscript> </a></div> <a href="https://xconomy.com/san-francisco/2019/01/02/new-year-to-bring-new-data-security-threats-cyber-investor-warns/" rel="bookmark"
title="New Year to Bring New Data Security Threats, Cyber Investor Warns" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="New Year to Bring New Data Security Threats, Cyber Investor Warns">New Year to Bring New Data Security Threats, Cyber Investor Warns</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/san-francisco/2018/11/30/volvo-expands-in-silicon-valley-as-auto-innovation-goes-west/" rel="bookmark" title="Volvo Expands In Silicon Valley As Auto Innovation Goes West" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="Volvo Expands In Silicon Valley As Auto Innovation Goes West"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/30180633/246196_Sunnyvale_Building_Images-220x147.jpg" class="lazy" alt="Volvo Expands In Silicon Valley As Auto Innovation Goes West"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/30180633/246196_Sunnyvale_Building_Images-220x147.jpg" alt="Volvo Expands In Silicon Valley As Auto Innovation Goes West" /></noscript> </a></div> <a href="https://xconomy.com/san-francisco/2018/11/30/volvo-expands-in-silicon-valley-as-auto-innovation-goes-west/" rel="bookmark"
title="Volvo Expands In Silicon Valley As Auto Innovation Goes West" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="Volvo Expands In Silicon Valley As Auto Innovation Goes West">Volvo Expands In Silicon Valley As Auto Innovation Goes West</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/san-francisco/2019/01/08/the-power-combo-of-a-i-devices-with-cloudlets-comes-with-cyber-risks/" rel="bookmark" title="The Power Combo of A.I. Devices with Cloudlets Comes with Cyber Risks" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="The Power Combo of A.I. Devices with Cloudlets Comes with Cyber Risks"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/12/24200357/BobAckermanPhotoCasual-220x147.jpg" class="lazy" alt="The Power Combo of A.I. Devices with Cloudlets Comes with Cyber Risks"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/12/24200357/BobAckermanPhotoCasual-220x147.jpg" alt="The Power Combo of A.I. Devices with Cloudlets Comes with Cyber Risks" /></noscript> </a></div> <a href="https://xconomy.com/san-francisco/2019/01/08/the-power-combo-of-a-i-devices-with-cloudlets-comes-with-cyber-risks/" rel="bookmark"
title="The Power Combo of A.I. Devices with Cloudlets Comes with Cyber Risks" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="The Power Combo of A.I. Devices with Cloudlets Comes with Cyber Risks">The Power Combo of A.I. Devices with Cloudlets Comes with Cyber Risks</a></div></li></ul></div><h3>Trending on Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/national/2019/01/03/for-car-t-cancer-fighters-in-the-real-world-two-roads-diverge/" title="For CAR-T Cancer Fighters in the Real World, Two Roads Diverge" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="For CAR-T Cancer Fighters in the Real World, Two Roads Diverge"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06154100/NCI-T-cell-attack-cancer-e1504243368681-220x137.jpg" class="lazy" alt="For CAR-T Cancer Fighters in the Real World, Two Roads Diverge"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06154100/NCI-T-cell-attack-cancer-e1504243368681-220x137.jpg" alt="For CAR-T Cancer Fighters in the Real World, Two Roads Diverge" /></noscript></a></div><a href="https://xconomy.com/national/2019/01/03/for-car-t-cancer-fighters-in-the-real-world-two-roads-diverge/" rel="bookmark"title="For CAR-T Cancer Fighters in the Real World, Two Roads Diverge" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="For CAR-T Cancer Fighters in the Real World, Two Roads Diverge">For CAR-T Cancer Fighters in the Real World, Two Roads Diverge</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/national/2019/01/04/bio-roundup-74b-for-celgene-two-car-t-tales-ready-for-sf-more/" title="Bio Roundup: $74B for Celgene, Two CAR-T Tales, Ready for SF &#038; More" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Bio Roundup: $74B for Celgene, Two CAR-T Tales, Ready for SF &#038; More"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/04010329/SF-skyline-220x148.jpg" class="lazy" alt="Bio Roundup: $74B for Celgene, Two CAR-T Tales, Ready for SF &#038; More"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/04010329/SF-skyline-220x148.jpg" alt="Bio Roundup: $74B for Celgene, Two CAR-T Tales, Ready for SF &#038; More" /></noscript></a></div><a href="https://xconomy.com/national/2019/01/04/bio-roundup-74b-for-celgene-two-car-t-tales-ready-for-sf-more/" rel="bookmark"title="Bio Roundup: $74B for Celgene, Two CAR-T Tales, Ready for SF &#038; More" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Bio Roundup: $74B for Celgene, Two CAR-T Tales, Ready for SF &#038; More">Bio Roundup: $74B for Celgene, Two CAR-T Tales, Ready for SF &#038; More</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2019/01/07/wayfairs-steve-conine-on-the-amazon-threat-adopting-a-i-more/" title="Wayfair’s Steve Conine on the Amazon Threat, Adopting A.I. &#038; More" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Wayfair’s Steve Conine on the Amazon Threat, Adopting A.I. &#038; More"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/04171236/Apr-24-2018-Wayfair-0854-Steve-Conine-220x147.jpg" class="lazy" alt="Wayfair’s Steve Conine on the Amazon Threat, Adopting A.I. &#038; More"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/04171236/Apr-24-2018-Wayfair-0854-Steve-Conine-220x147.jpg" alt="Wayfair’s Steve Conine on the Amazon Threat, Adopting A.I. &#038; More" /></noscript></a></div><a href="https://xconomy.com/boston/2019/01/07/wayfairs-steve-conine-on-the-amazon-threat-adopting-a-i-more/" rel="bookmark"title="Wayfair’s Steve Conine on the Amazon Threat, Adopting A.I. &#038; More" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Wayfair’s Steve Conine on the Amazon Threat, Adopting A.I. &#038; More">Wayfair’s Steve Conine on the Amazon Threat, Adopting A.I. &#038; More</a></div></li></ul><div class="yui3-g"><div class="yui3-u-1-2"><div class="adSlot mvl"><div id="az_single_1"> <script type="text/javascript">ados_loadDiv("az_single_1");</script> </div></div></div><div class="yui3-u-1-2"></div></div></div><div class="mhl phl"></div></div></div></div></div></div><div class="yui3-u rightCol"><div class="xperience-fonts"><form method="get" class="alignRight archiveSearch mtn" action="https://xconomy.com/"><div class="twoColRightFixed yui3-g scta"><div class="yui3-u leftCol"> <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" class="helvetica search pls mrn prn" /></div> <input type="submit" id="" value="Search" class="helvetica search cta yui3-u rightCol" /></div></form></div><div class="sidebar"><div class="advertisement partners"><h4 class="ptm mvn">Underwriters and Partners</h4><ul class="ad_list mhm mtn pbm clearFix"><li id=z1 class="side_ad"></li><li id=z2 class="side_ad"></li><li id=z3 class="side_ad"></li><li id=z4 class="side_ad"></li><li id=z5 class="side_ad"></li><li id=z6 class="side_ad"></li><li id=z7 class="side_ad"></li><li id=z8 class="side_ad"></li></ul></div><div class="sponsored-links mbm"> <span class="sponsored-links_label">Xpertise: Watch + Learn</span><ul><li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2017/07/06154547/EBD-Startup-Manual-Header.jpg" alt="Starting a Biotech Company: What Every Entrepreneur Needs to Know" /> </a></div><p class="sponsored-links_category mbn mts">Xconomy Insight &middot; Special Report</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/" target="_blank" title="Starting a Biotech Company: What Every Entrepreneur Needs to Know" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://xconomy.com/xpertise/starting-a-biotech-company-what-every-entrepreneur-needs-to-know/">Starting a Biotech Company: What Every Entrepreneur Needs to Know</a></h2><p>Get advice from the experts to help your biotech startup succeed</p></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Editors',
        'nonInteraction': true
      });</script> </ul></div><div class="about xperience-fonts mbl"><h3 class="mtl mbs header ptm">About Xperience</h3><p class="smallest lineheight">Here at Xperience&#8212;the consumer section of Xconomy&#8212;we explore the big picture about how technology is changing our lives, and guide you to the best tools for <em>your</em> lifestyle. <a href="/national/2013/03/19/welcome-to-xperience/" data-wpel-link="internal">Watch the video</a>.</p><p><a href="/rss-feeds" data-wpel-link="internal"><strong>Subscribe and Follow Xperience →</strong></a></p><ul class="pln mln"><li style="list-style-type: none;"><ul class="pln mln"><li class="facebook inline mrs"><a id="facebookEvent" title="Connect with Xconomy on Facebook" href="http://www.facebook.com/xconomyinc" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link"><img src="/wordpress/wp-content/themes/xconomy/images/fb.png" alt="Xconomy on Facebook" /></a></li><li class="twitter inline mrs"><a id="twitterEvent" title="Follow Xconomy on Twitter" href="http://www.twitter.com/xconomy" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link"><img src="/wordpress/wp-content/themes/xconomy/images/tw.png" alt="Xconomy on Twitter" /></a></li><li class="pinterest inline mrs "><a id="linkedinEvent" title="Join Xconomy on Pinterest" href="http://www.pinterest.com/xconomy" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link"><img src="/wordpress/wp-content/themes/xconomy/images/pn.png" alt="Xconomy on pinterest" /></a></li><li class="plus inline mrs"><a id="googleEvent" title="Find us on Google+" href="https://plus.google.com/u/0/112993273861500254544" target="_blank" rel="noopener publisher follow external noreferrer" data-wpel-link="external" class="ext-link"><img src="/wordpress/wp-content/themes/xconomy/images/gp.png" alt="Xconomy on Google PLus" /></a></li><li class="rss inline mrn"><a id="rssIcon" title="Subscribe to Xconomy RSS Feeds" href="/rss-feeds/ " data-wpel-link="internal"><img src="/wordpress/wp-content/themes/xconomy/images/fi.png" alt="Xconomy Feeds" /></a></li></ul></li></ul><p>&nbsp;</p></div><div class="contributors xperience-fonts mbl"><h3 class="mtl mbl header ptm">Our Contributors</h3><ul class="unstyled mln pln"><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Bob Buderi" href="/author/bbuderi/" data-wpel-link="internal"><img class="lazy" alt="Bob Buderi" data-src="/wordpress/wp-content/authors/bbuderi-50.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/bbuderi-50.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Bob Buderi" href="/author/bbuderi/" data-wpel-link="internal">Bob Buderi</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Jeff Buchanan" href="/author/jbuchanan/" data-wpel-link="internal"><img class="lazy" alt="Jeff Buchanan" data-src="/wordpress/wp-content/authors/jbuchanan-1504.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/jbuchanan-1504.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Jeff Buchanan" href="/author/jbuchanan/" data-wpel-link="internal">Jeff Buchanan</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Sarah de Crescenzo" href="/author/sdecrescenzo/" data-wpel-link="internal"><img class="lazy" alt="Sarah de Crescenzo" data-src="/wordpress/wp-content/authors/sdecrescenzo-1492.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/sdecrescenzo-1492.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Sarah de Crescenzo" href="/author/sdecrescenzo/" data-wpel-link="internal">Sarah deCrescenzo</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Brian Dowling" href="/author/bdowling/" data-wpel-link="internal"><img class="lazy" alt="Brian Dowling" data-src="/wordpress/wp-content/authors/bdowling-1503.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/bdowling-1503.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Brian Dowling" href="/author/bdowling/" data-wpel-link="internal">Brian Dowling</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Jeff Engel" href="/author/jrengel/" data-wpel-link="internal"><img class="lazy" alt="Jeff Engel" data-src="/wordpress/wp-content/authors/jrengel-856.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/jrengel-856.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Jeff Engel" href="/author/jrengel/" data-wpel-link="internal">Jeff Engel</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Ben Fidler" href="/author/bfidler/" data-wpel-link="internal"><img class="lazy" alt="Ben Fidler" data-src="/wordpress/wp-content/authors/bfidler-1214.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/bfidler-1214.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Ben Fidler" href="/author/bfidler/" data-wpel-link="internal">Ben Fidler</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by David Holley" href="/author/dholley/" data-wpel-link="internal"><img class="lazy" alt="Jeff Buchanan" data-src="/wordpress/wp-content/authors/dholley-1048.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/dholley-1048.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by David Holley" href="/author/dholley/" data-wpel-link="internal">David Holley</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Greg Huang" href="/author/ghuang/" data-wpel-link="internal"><img class="lazy" alt="Greg Huang" data-src="/wordpress/wp-content/authors/ghuang-715.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/ghuang-715.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Greg Huang" href="/author/ghuang/" data-wpel-link="internal">Greg Huang</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Alex Lash" href="/author/alash/" data-wpel-link="internal"><img class="lazy" alt="Alex Lash" data-src="/wordpress/wp-content/authors/alash-1414.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/alash-1414.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Alex Lash" href="/author/alash/" data-wpel-link="internal">Alex Lash</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Corie Lok" href="/author/clok/" data-wpel-link="internal"><img class="lazy" alt="Corie Lok" data-src="/wordpress/wp-content/authors/clok-1480.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/clok-1480.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Corie Lok" href="/author/clok/" data-wpel-link="internal">Corie Lok</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Wade Roush" href="/author/wroush/" data-wpel-link="internal"><img class="lazy" alt="Wade Roush" data-src="/wordpress/wp-content/authors/wroush-49.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/wroush-49.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Wade Roush" href="/author/wroush/" data-wpel-link="internal">Wade Roush</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Sarah Schmid Stevenson" href="/author/ sschmid /" data-wpel-link="internal"><img class="lazy" alt=" Sarah Schmid Stevenson " data-src="/wordpress/wp-content/authors/sschmid-1465.jpg " /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors sschmid-1465.jpg &#8220;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Sarah Schmid Stevenson " href="/author/sschmid/" data-wpel-link="internal"> Sarah Stevenson </a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Angela Shah" href="/author/ashah/" data-wpel-link="internal"><img class="lazy" alt="Angela Shah" data-src="/wordpress/wp-content/authors/ashah-769.png" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/ashah-769.png&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Angela Shah" href="/author/ashah/" data-wpel-link="internal">Angela Shah</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Bernadette Tansey" href="/author/btansey/" data-wpel-link="internal"><img class="lazy" alt="Bernadette Tansey" data-src="/wordpress/wp-content/authors/btansey-830.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/btansey-830.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Bernadette Tansey" href="/author/btansey/" data-wpel-link="internal">Bernadette Tansey</a></h1></div></li><li class="entry clearFix"><div class="inline authorImage" style="width: 72px;"><a title="Posts by Frank Vinluan" href="/author/fvinluan/" data-wpel-link="internal"><img class="lazy" alt="Frank Vinluan" data-src="/wordpress/wp-content/authors/fvinluan-958.jpg" /></a><noscript>&amp;amp;amp;lt;img class=&#8221;lazy&#8221; src=&#8221;/wordpress/wp-content/authors/fvinluan-958.jpg&#8221;&amp;amp;amp;gt;</noscript></div><div class="inline authors mlm" style="vertical-align: top;"><h1 class="mtl"><a title="Posts by Frank Vinluan" href="/author/fvinluan/" data-wpel-link="internal">Frank Vinluan</a></h1></div></li></ul></div><div class="large_ad mbn pbn ptm"><div class="advertisement"><div id="az_sidebar_1"> <script type="text/javascript">ados_loadDiv("az_sidebar_1");</script> </div></div></div><div class="large_ad ptm"><div id="az_sidebar_2"> <script type="text/javascript">ados_loadDiv("az_sidebar_2");</script> </div></div></div></div></div></div><div class="footer centerAlign mtm"><ul class="footer_nav"><li><a href="https://xconomy.com/">Home</a></li><li><a href="https://xconomy.com/privacy-dmca">Privacy/DMCA</a></li><li><a href="/security">Security Disclosures</a></li><li class="page_item page-item-2"><a href="https://xconomy.com/about/">About</a></li><li class="page_item page-item-19"><a href="https://xconomy.com/contact-us/">Contact Us</a></li><li class="page_item page-item-5"><a href="https://xconomy.com/archives/">Archives</a></li><li class="page_item page-item-9"><a href="https://xconomy.com/advertise/">Advertise</a></li><li><a href="https://xconomy.com/rss-feeds">Subscribe for Free</a></li><li></li></ul><p class="grey"> Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.</p><p class="grey">&copy; 2007-2019, Xconomy, Inc.
Xconomy is a registered service mark of Xconomy, Inc.
All rights reserved.</p><p class="grey"> Website development support from <a href="//www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="//www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.</p></div></div><div id="test_welcome_ad"> <script type="text/javascript">ados_loadDiv("test_welcome_ad");</script> </div> <script type='text/javascript'>/*  */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:true, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/*  */</script><style type="text/css" media="all">.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:700}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:700;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:700;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(//api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style><script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"xconomy"};
var superpwa_sw = {"url":"\/wordpress\/superpwa-sw.js"};
var emailL10n = {"ajax_url":"https:\/\/xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/fvm/out/footer-456028e0-1539573483.min.js'></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"247f19b7b6","applicationID":"175132638","transactionName":"M1YEN0FQCkYHUUANWwocJRZARQtYSWFdClMIVkZOE2ELRhI=","queueTime":0,"applicationTime":2474,"atts":"HxETQQlKGRlEUxZeTxlO","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>