<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]--><head profile="http://gmpg.org/xfn/11"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title> Xconomy: Another Week, Another Gene Therapy Buyout: Catalent Pays $1.2B for Paragon</title> <script src="//use.typekit.net/zqn6gwi.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" href="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/><link rel="alternate" type="application/rss+xml"
title="Xconomy RSS Feed"
href="http://feeds.feedburner.com/Xconomy_Full" /><meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" /><link rel="manifest" href="/wordpress/superpwa-manifest.json"><meta name="theme-color" content="#315470"> <script data-cfasync="false" type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//</script> <meta name="description" content="The gene therapy boom continued this morning with yet another acquisition. Contract drug manufacturer Catalent (NYSE: ]), of Somerset, NJ, has agreed to"/><link rel="canonical" href="https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/" /><link rel="publisher" href="https://plus.google.com/+Xconomy"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Xconomy: Another Week, Another Gene Therapy Buyout: Catalent Pays $1.2B for Paragon" /><meta property="og:description" content="The gene therapy boom continued this morning with yet another acquisition. Contract drug manufacturer Catalent (NYSE: ]), of Somerset, NJ, has agreed to" /><meta property="og:url" content="https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/" /><meta property="og:site_name" content="Xconomy" /><meta property="article:tag" content="adeno-associated viruses" /><meta property="article:tag" content="AveXis" /><meta property="article:tag" content="Biogen" /><meta property="article:tag" content="Brammer Bio" /><meta property="article:tag" content="CAR-T" /><meta property="article:tag" content="Catalent Pharma Solutions" /><meta property="article:tag" content="deals" /><meta property="article:tag" content="FDA" /><meta property="article:tag" content="Gene Therapy" /><meta property="article:tag" content="Johnson &amp; Johnson" /><meta property="article:tag" content="Life Sciences" /><meta property="article:tag" content="luxturna" /><meta property="article:tag" content="Novartis" /><meta property="article:tag" content="Paragon Bioservices" /><meta property="article:tag" content="Roche" /><meta property="article:tag" content="Spark Therapeutics" /><meta property="article:tag" content="Thermo Fisher Scientific" /><meta property="article:tag" content="Viral Vectors" /><meta property="article:tag" content="Zolgensma" /><meta property="article:section" content="New York" /><meta property="article:published_time" content="2019-04-15T12:10:58+00:00" /><meta property="article:modified_time" content="2019-04-15T12:49:54+00:00" /><meta property="og:updated_time" content="2019-04-15T12:49:54+00:00" /><meta property="og:image" content="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k.jpg" /><meta property="og:image:secure_url" content="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The gene therapy boom continued this morning with yet another acquisition. Contract drug manufacturer Catalent (NYSE: ]), of Somerset, NJ, has agreed to" /><meta name="twitter:title" content="Xconomy: Another Week, Another Gene Therapy Buyout: Catalent Pays $1.2B for Paragon" /><meta name="twitter:site" content="@xconomy" /><meta name="twitter:image" content="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k.jpg" /><meta name="twitter:creator" content="@benthefidler" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/xconomy.com\/","sameAs":["https:\/\/plus.google.com\/+Xconomy","https:\/\/twitter.com\/xconomy"],"@id":"https:\/\/xconomy.com\/#organization","name":"Xconomy","logo":"https:\/\/www.xconomy.com\/wordpress\/wp-content\/images\/2018\/06\/xconomy-logo-black.png"}</script> <style type="text/css" media="all">.yarpp_pro_msg{border:1px ridge #D0D0D0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:orange}.yarpp_help{position:relative;display:inline-block;background:transparent url(https://assets.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/../../../../wp-includes/images/wpicons.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #D0D0D0;width:250px;text-align:justify;padding:10px 15px;background-color:#FFF;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">body.ps-active,body.ps-building,div.ps-active,div.ps-building{background:#000;overflow:hidden}body.ps-active *,div.ps-active *{-webkit-tap-highlight-color:rgba(255,255,255,0);display:none}body.ps-active *:focus,div.ps-active *:focus{outline:0}div.ps-document-overlay{background:#000}div.ps-uilayer{background:#000;cursor:pointer}div.ps-zoom-pan-rotate{background:#000}div.ps-zoom-pan-rotate *{display:block}div.ps-carousel-item-loading{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/ajax-loader.gif) no-repeat center center}div.ps-carousel-item-error{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/error.gif) no-repeat center center}div.ps-caption{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-bottom:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center}div.ps-caption *{display:inline}div.ps-caption-bottom{border-top:1px solid #42403f;border-bottom:0;min-height:44px}div.ps-caption-content{padding:13px;display:block}div.ps-toolbar{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-top:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center;height:44px;display:table;table-layout:fixed}div.ps-toolbar *{display:block}div.ps-toolbar-top{border-bottom:1px solid #42403f;border-top:0}div.ps-toolbar-close,div.ps-toolbar-previous,div.ps-toolbar-next,div.ps-toolbar-play{cursor:pointer;display:table-cell}div.ps-toolbar div div.ps-toolbar-content{width:44px;height:44px;margin:0 auto 0;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons.png);background-repeat:no-repeat}div.ps-toolbar-close div.ps-toolbar-content{background-position:0 0}div.ps-toolbar-previous div.ps-toolbar-content{background-position:-44px 0}div.ps-toolbar-previous-disabled div.ps-toolbar-content{background-position:-44px -44px}div.ps-toolbar-next div.ps-toolbar-content{background-position:-132px 0}div.ps-toolbar-next-disabled div.ps-toolbar-content{background-position:-132px -44px}div.ps-toolbar-play div.ps-toolbar-content{background-position:-88px 0}@media only screen and (-webkit-min-device-pixel-ratio:1.5),only screen and (min--moz-device-pixel-ratio:1.5),only screen and (min-resolution:240dpi){div.ps-toolbar div div.ps-toolbar-content{-moz-background-size:176px 88px;-o-background-size:176px 88px;-webkit-background-size:176px 88px;background-size:176px 88px;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons@2x.png)}}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.wp-email P{text-align:left}.wp-email label{font-weight:700}.wp-email-loading{display:none;text-align:center;height:16px}.wp-email-image{border:0}#wp-email-required{font-weight:700}#wp-email-button{text-align:center}#wp-email-popup{padding:1em 1em 0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style><style id='tablepress-default-inline-css' type='text/css'>.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script><script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js'></script><script type='text/javascript'>/*  */
var toplytics = {"json_url":"https:\/\/xconomy.com\/toplytics.json"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1552280855/out/header-c21121d2.min.js'></script><link rel='https://api.w.org/' href='https://xconomy.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fnew-york%2F2019%2F04%2F15%2Fanother-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon%2F" /><link rel="alternate" type="text/xml+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fnew-york%2F2019%2F04%2F15%2Fanother-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon%2F&#038;format=xml" /><noscript><link rel="stylesheet" type="text/css" href="https://xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/*  */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /*  */</script>  <script data-cfasync="false" type="text/javascript">//var google_tag_params = {"pageTitle":"Xconomy: Another Week, Another Gene Therapy Buyout: Catalent Pays $1.2B for Paragon","pagePostType":"post","pagePostType2":"single-post","pageCategory":["national-blog-main","new-york-2","new-york-blog-main","new-york-editors-picks"],"pageAttributes":["adeno-associated-viruses","avexis","Biogen","brammer-bio","car-t","catalent-pharma-solutions","deals","FDA","Gene-Therapy","johnson-johnson","Life-Sciences","luxturna","Novartis","paragon-bioservices","Roche","spark-therapeutics","Thermo-Fisher-Scientific","viral-vectors","zolgensma"],"pagePostAuthorID":3582,"pagePostAuthor":"Ben Fidler","pagePostDate":"April 15, 2019","pagePostDateYear":"2019","pagePostDateMonth":"04","pagePostDateDay":"15","postCountOnPage":1,"postCountTotal":1,"postID":390153};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Xconomy: Another Week, Another Gene Therapy Buyout: Catalent Pays $1.2B for Paragon","pagePostType":"post","pagePostType2":"single-post","pageCategory":["national-blog-main","new-york-2","new-york-blog-main","new-york-editors-picks"],"pageAttributes":["adeno-associated-viruses","avexis","Biogen","brammer-bio","car-t","catalent-pharma-solutions","deals","FDA","Gene-Therapy","johnson-johnson","Life-Sciences","luxturna","Novartis","paragon-bioservices","Roche","spark-therapeutics","Thermo-Fisher-Scientific","viral-vectors","zolgensma"],"pagePostAuthorID":3582,"pagePostAuthor":"Ben Fidler","pagePostDate":"April 15, 2019","pagePostDateYear":"2019","pagePostDateMonth":"04","pagePostDateDay":"15","postCountOnPage":1,"postCountTotal":1,"postID":390153,"google_tag_params":window.google_tag_params});//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');//</script> <!--[if !IE]><!--><style>.longNav { position: fixed; z-index: 9998; } .reveal { z-index: 9995; } .xconomy { padding-top: 86px; } .xperience .xconomy { padding-top: 0; }</style><!--<![endif]--> <script type="text/javascript">var xcKeywords = ", new-york, life-sciences, ";</script> <script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script> <script type="text/javascript">var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', new-york, life-sciences, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });</script> <script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script> <script type="text/javascript">ados_setKeywords(', new-york, life-sciences, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();</script> <script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Another Week, Another Gene Therapy Buyout: Catalent Pays $1.2B for Paragon",
  "image": [
		    "https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-1100x733.jpg"
   ],
  "datePublished": "2019-04-15T08:10:58+00:00",
  "dateModified": "2019-04-15T08:49:54+00:00",
  "author": {
    "@type": "Person",
    "name": "Ben Fidler"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>The gene therapy boom continued this morning with yet another acquisition. Contract drug manufacturer Catalent (NYSE: CTLT), of Somerset, NJ, has agreed to buy Paragon Bioservices for $1.2 billion, grabbing hold of a privately held developer of the viral “vectors” that gene therapy companies use to deliver their treatments. In a gene therapy procedure, these [&hellip;]</p>
"
}</script> </head><body
class="exome new-york story"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>var templateDevice = "Web";</script> <header class="exome__header"><div class="exome__masthead"><div class="exome__masthead__ads"><div class="centerAlign ads adleader"><table class="advertisements"><tr><td class="banner_ad vtop"><div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;"> <script type="text/javascript">ados_loadDiv("az_leaderboard_1");</script> </div></td></tr></table></div></div> <nav class="exome__masthead__nav"><ul class="navStrip pln mtn leftAlign xperience-fonts kern"><li class="inline"><h1 class="man inline"><a href="/" class="logo">Xconomy</a></li><li class="inline"><h2 class="man"><a href="/xperience/" class="xperienceNav">Xperience</a></h2></li><li class="inline"><h2 class="man"><a href="/life-sciences/" class="exomeNav">EXOME</a></h2></li><li class="inline"><a href="/">National</a></li><li class="inline"><a href="/cities/">Regions</a></li><li class="inline"><a href="/channels/">Channels</a></li><li class="inline"><a href="/events">Events</a></li><li class="inline"><a href="/xpertise">Xpertise</a></li><li class="rightAlign inline"><div class="featuredContent"><p><a href="https://xconomy.com/napa2019/request-an-invite/" class="featured" data-wpel-link="internal">Napa 2019 • Request an Invite →</a></p></div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="https://xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div></li></ul> </nav><div class="exome__masthead__brand yui3-g twoColRightFixed fixedRight"><div class="yui3-u leftCol"><div class="exome__masthead__brand__logo__container"><h1 class="exome__masthead__brand__logo"><a href="/life-sciences" class="">EXOME</a></h1><h2 class="exome__masthead__brand__logo__headline">all the information, none of the junk | <strong>biotech • healthcare • life sciences</strong></h2></div></div><div class="yui3-u rightCol"><div class="exome__masthead__ctas"><div class="exome__masthead__newsletter"><div id="mc_embed_signup"><form action="//xconomy.us2.list-manage.com/subscribe/post?u=18879a22350c27e1fa4b38286&amp;id=2aa91c0bc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label class="exome__masthead__newsletter__label" for="mce-EMAIL">Want EXOME sent to you daily?</label> <input type="hidden" value="2048" name="group[5217][2048]" id="mce-group[5217]-5217-12"> <input type="email" value="" name="EMAIL" class="email exome__masthead__newsletter__email" id="mce-EMAIL" placeholder="you@company.com" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_18879a22350c27e1fa4b38286_2aa91c0bc9" tabindex="-1" value=""></div><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="exome__masthead__newsletter__button"></div></form></div></div><div class="exome__masthead__contributors"> <a href="/life-sciences/contributors/" class="exome__masthead__contributors__link">Meet the Contributors →</a></div></div></div></div></div> </header><div class=" wrapped clearFix phl"><div class="lovely "><div class="yui3-g twoColRightFixed xp"><div class="yui3-u leftCol"><div class="wrapper mod mrl clearFix"><div class="stories"><div class="entry man xperience-fonts " id="single"><div class="pal"><h1 class="primary mhl mtm mbm"> Another Week, Another Gene Therapy Buyout: Catalent Pays $1.2B for Paragon</h1></div><div class="hero"> <a href="https://xconomy.com/boston/2018/11/14/bain-capital-ventures-nets-1b-funding-to-fuel-new-round-of-tech-bets/attachment/17123250059_8b2fd8d6ce_k/"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-1100x733.jpg" class="lazy" alt="Another Week, Another Gene Therapy Buyout: Catalent Pays $1.2B for Paragon"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-1100x733.jpg" alt="Another Week, Another Gene Therapy Buyout: Catalent Pays $1.2B for Paragon" /></noscript> </a></div><div class="phl pbl mhl mvl pts"><div class="articleByline  articleByline--old"><div class="authorImage"> <a href="https://xconomy.com/author/bfidler/" title=
"Posts by Ben Fidler"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/bfidler-1214.jpg"  alt="Ben Fidler" /></div> </a></div><div class="authorNameAndDate"><h2 class="authorName"><a href="https://xconomy.com/author/bfidler/" title="Posts by Ben Fidler" rel="author">Ben Fidler</a></h2><p class="dateline"> April 15th, 2019</p></div><ul class="authorSocial"><li> <a href="https://twitter.com/benthefidler"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@benthefidler</a></li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li></ul></div><p class="articleLocation" style="float:left; margin-bottom: 0;"> <a href="https://xconomy.com/new-york" class="cityName"> Xconomy
New York </a> &mdash;&nbsp;</p><p>The gene therapy boom continued this morning with yet another acquisition.</p><p>Contract drug manufacturer Catalent (NYSE: <a href="http://finance.yahoo.com/q?s=CTLT" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">CTLT</a>), of Somerset, NJ, has agreed to buy Paragon Bioservices <a href="http://www.catalent.com/index.php/news-events/news/Catalent-to-acquire-gene-therapy-leader-Paragon-Bioservices-Inc.-for-1.2-billion" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">for $1.2 billion</a>, grabbing hold of a privately held developer of the viral “vectors” that gene therapy companies use to deliver their treatments.</p><p>In a gene therapy procedure, these vectors—engineered viruses—are filled with genetic blueprints and infused into a patient’s body. Those viruses then deliver their instructions, which tell the body to produce a protein that it is lacking due to a particular genetic disease. The hope is gene therapies provide a last-lasting, if not permanent effect through a single infusion. But it’s unclear how long any given treatment will last and, ultimately, what their commercial prospects will be. So far, they’ve struggled commercially.</p><p>Still, biopharma companies are betting on gene therapy’s future. The field just saw its first U.S. approval in 2018—for <a href="https://xconomy.com/national/2018/01/03/first-u-s-gene-therapy-approved-for-vision-loss-to-cost-850000/" data-wpel-link="internal">Luxturna</a>, a treatment for inherited vision loss from Spark Therapeutics (NASDAQ: <a href="http://finance.yahoo.com/q?s=ONCE" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">ONCE</a>). A second, <a href="https://xconomy.com/national/2019/04/15/how-an-ohio-kids-hospital-quietly-became-ground-zero-for-gene-therapy/" data-wpel-link="internal">Zolgensma, a Novartis (NYSE: <a href="http://finance.yahoo.com/q?s=NVS">NVS</a>) gene therapy for spinal muscular atrophy, could be approved next month</a>. Others for hemophilia, beta-thalassemia, Duchenne muscular dystrophy, and more are in human testing. The FDA is ramping up plans to accommodate the surge in expected approval filings for gene therapies.</p><p>Biopharma companies have been paying up big for gene therapy assets of late. Roche, <a href="https://xconomy.com/boston/2019/03/04/after-agtc-deal-flops-biogen-bets-800m-on-gene-therapy-rival-nightstar/" data-wpel-link="internal">Biogen</a> (NASDAQ: <a href="http://finance.yahoo.com/q?s=BIIB" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">BIIB</a>), <a href="https://xconomy.com/new-york/2019/03/20/pfizer-bolsters-gene-therapy-position-with-51m-vivet-deal/" data-wpel-link="internal">Pfizer</a> (NYSE: <a href="http://finance.yahoo.com/q?s=PFE" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">PFE</a>), <a href="https://xconomy.com/new-york/2019/01/31/with-100m-meiragtx-deal-jj-signals-bigger-move-into-gene-therapy/" data-wpel-link="internal">Johnson &amp; Johnson</a> (NYSE: <a href="http://finance.yahoo.com/q?s=JNJ" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">JNJ</a>), and others have each cut deals since January to acquire experimental or marketed gene therapies.</p><p>A few of those deals have centered on manufacturing expertise, which is critical for companies looking to succeed in the gene therapy sector. Roche, for instance, <a href="https://xconomy.com/national/2019/02/25/roche-bets-4-8b-on-spark-therapeutics-and-the-future-of-gene-therapy/" data-wpel-link="internal">paid $4.8 billion for Spark</a>, a gene therapy pioneer that boasted its own in-house gene therapy manufacturing capabilities. AveXis, which <a href="https://www.xconomy.com/national/2018/04/09/novartis-bets-8-7b-on-avexiss-gene-therapy-for-spine-disease/" data-wpel-link="exclude">Novartis bought for $8.7 billion in 2018</a>, also had such capabilities.</p><p>Now contract manufacturers and service providers are consolidating those assets. Thermo Fisher Scientific (NYSE: <a href="http://finance.yahoo.com/q?s=TMO" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">TMO</a>), a developer of lab equipment, <a href="https://xconomy.com/boston/2019/03/25/thermo-bags-brammer-for-1-7b-as-gene-therapy-deal-spree-continues/" data-wpel-link="internal">paid $1.7 billion for viral vector producer Brammer Bio in late March</a>. Catalent is making a similar play with Paragon. It believes the addressable market for gene therapy tools is worth $40 billion, and Paragon is its way in. That market “is expected to have sustained growth of 25 percent in the medium term” and Paragon should outpace that growth “for the foreseeable future,” Catalent said in a statement.</p><p>Baltimore-based Paragon helps companies make adeno-associated viruses&#8212;a commonly used gene therapy vector&#8212;next-generation vaccines, CAR-T cell therapies, and more. The company expects to generate more than $200 million in revenue in 2019.</p><p>The cash deal should close in the second quarter.</p><div class="postArticle clearFix"><p class="authorBio clearFix"> Ben Fidler is Xconomy's Deputy Editor, Biotechnology. You can e-mail him at bfidler@xconomy.com <a href="https://twitter.com/benthefidler"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @benthefidler</a></p><ul class="sharingWidget sharingWidget--horizontal yui3-g"><li class="facebook yui3-u-1-5"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Facebook Bottom"
data-label="https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/"> <span class="vhidden">Share on Facebook</span></a></li><li class="twitter yui3-u-1-5"> <a href="https://twitter.com/intent/tweet?text=Another+Week%2C+Another+Gene+Therapy+Buyout%3A+Catalent+Pays+%241.2B+for+Paragon&amp;url=https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/&amp;via=xconomy&amp;related=bbuderi,xconomy"
rel="nofollow"
class="twitter-icon"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Twitter Bottom"
data-label="https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin yui3-u-1-5"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked Exome/Xperience LinkedIn Bottom"
data-label="https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email yui3-u-1-5"> <a href="https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Email Bottom"
data-label="https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/"><span class="vhidden">Email</span></a></li><li class="reprints yui3-u-1-5"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Reprint Bottom"
data-label="https://xconomy.com/new-york/2019/04/15/another-week-another-gene-therapy-buyout-catalent-pays-1-2b-for-paragon/">Reprints</a></li></ul><div class='yarpp-related'><h3>More from EXOME</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/new-york/2019/01/31/with-100m-meiragtx-deal-jj-signals-bigger-move-into-gene-therapy/" rel="bookmark" title="With $100M MeiraGTx Deal, J&#038;J Signals Bigger Move Into Gene Therapy" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="With $100M MeiraGTx Deal, J&#038;J Signals Bigger Move Into Gene Therapy"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06154036/Depositphotos_142487767_m-2015-220x147.jpg" class="lazy" alt="With $100M MeiraGTx Deal, J&#038;J Signals Bigger Move Into Gene Therapy"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06154036/Depositphotos_142487767_m-2015-220x147.jpg" alt="With $100M MeiraGTx Deal, J&#038;J Signals Bigger Move Into Gene Therapy" /></noscript> </a></div> <a href="https://xconomy.com/new-york/2019/01/31/with-100m-meiragtx-deal-jj-signals-bigger-move-into-gene-therapy/" rel="bookmark"
title="With $100M MeiraGTx Deal, J&#038;J Signals Bigger Move Into Gene Therapy" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="With $100M MeiraGTx Deal, J&#038;J Signals Bigger Move Into Gene Therapy">With $100M MeiraGTx Deal, J&#038;J Signals Bigger Move Into Gene Therapy</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2019/03/25/thermo-bags-brammer-for-1-7b-as-gene-therapy-deal-spree-continues/" rel="bookmark" title="Thermo Bags Brammer For $1.7B as Gene Therapy Deal Spree Continues" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="Thermo Bags Brammer For $1.7B as Gene Therapy Deal Spree Continues"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-220x147.jpg" class="lazy" alt="Thermo Bags Brammer For $1.7B as Gene Therapy Deal Spree Continues"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-220x147.jpg" alt="Thermo Bags Brammer For $1.7B as Gene Therapy Deal Spree Continues" /></noscript> </a></div> <a href="https://xconomy.com/boston/2019/03/25/thermo-bags-brammer-for-1-7b-as-gene-therapy-deal-spree-continues/" rel="bookmark"
title="Thermo Bags Brammer For $1.7B as Gene Therapy Deal Spree Continues" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="Thermo Bags Brammer For $1.7B as Gene Therapy Deal Spree Continues">Thermo Bags Brammer For $1.7B as Gene Therapy Deal Spree Continues</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/new-york/2019/03/20/pfizer-bolsters-gene-therapy-position-with-51m-vivet-deal/" rel="bookmark" title="Pfizer Bolsters Gene Therapy Position with $51M Vivet Deal" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="Pfizer Bolsters Gene Therapy Position with $51M Vivet Deal"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/05/06165825/DNA-image-Used-with-permission-from-Depositphotos_Denrud-220x146.jpg" class="lazy" alt="Pfizer Bolsters Gene Therapy Position with $51M Vivet Deal"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/05/06165825/DNA-image-Used-with-permission-from-Depositphotos_Denrud-220x146.jpg" alt="Pfizer Bolsters Gene Therapy Position with $51M Vivet Deal" /></noscript> </a></div> <a href="https://xconomy.com/new-york/2019/03/20/pfizer-bolsters-gene-therapy-position-with-51m-vivet-deal/" rel="bookmark"
title="Pfizer Bolsters Gene Therapy Position with $51M Vivet Deal" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="Pfizer Bolsters Gene Therapy Position with $51M Vivet Deal">Pfizer Bolsters Gene Therapy Position with $51M Vivet Deal</a></div></li></ul></div><h3>Trending on Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2012/05/17/from-mit-entrepreneur-to-tea-party-leader-the-thomas-massie-story/" title="From MIT Entrepreneur to Tea Party Leader: The Thomas Massie Story" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="From MIT Entrepreneur to Tea Party Leader: The Thomas Massie Story"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2012/05/06200116/massie_speech-220x146.jpg" class="lazy" alt="From MIT Entrepreneur to Tea Party Leader: The Thomas Massie Story"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2012/05/06200116/massie_speech-220x146.jpg" alt="From MIT Entrepreneur to Tea Party Leader: The Thomas Massie Story" /></noscript></a></div><a href="https://xconomy.com/boston/2012/05/17/from-mit-entrepreneur-to-tea-party-leader-the-thomas-massie-story/" rel="bookmark"title="From MIT Entrepreneur to Tea Party Leader: The Thomas Massie Story" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="From MIT Entrepreneur to Tea Party Leader: The Thomas Massie Story">From MIT Entrepreneur to Tea Party Leader: The Thomas Massie Story</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2019/04/08/klaviyo-puts-google-facebook-amazon-on-notice-with-150m-raise/" title="Klaviyo Puts Google, Facebook, Amazon on Notice With $150M Raise" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Klaviyo Puts Google, Facebook, Amazon on Notice With $150M Raise"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/08090905/Klaviyo-Group-Shot-Conference-Boston-220x147.jpg" class="lazy" alt="Klaviyo Puts Google, Facebook, Amazon on Notice With $150M Raise"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/08090905/Klaviyo-Group-Shot-Conference-Boston-220x147.jpg" alt="Klaviyo Puts Google, Facebook, Amazon on Notice With $150M Raise" /></noscript></a></div><a href="https://xconomy.com/boston/2019/04/08/klaviyo-puts-google-facebook-amazon-on-notice-with-150m-raise/" rel="bookmark"title="Klaviyo Puts Google, Facebook, Amazon on Notice With $150M Raise" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Klaviyo Puts Google, Facebook, Amazon on Notice With $150M Raise">Klaviyo Puts Google, Facebook, Amazon on Notice With $150M Raise</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/raleigh-durham/2019/04/11/askbio-reels-in-235m-to-advance-gene-therapy-clinical-trials/" title="AskBio Reels In $235M to Advance Gene Therapy Clinical Trials" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="AskBio Reels In $235M to Advance Gene Therapy Clinical Trials"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/05/06165825/DNA-image-Used-with-permission-from-Depositphotos_Denrud-220x146.jpg" class="lazy" alt="AskBio Reels In $235M to Advance Gene Therapy Clinical Trials"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/05/06165825/DNA-image-Used-with-permission-from-Depositphotos_Denrud-220x146.jpg" alt="AskBio Reels In $235M to Advance Gene Therapy Clinical Trials" /></noscript></a></div><a href="https://xconomy.com/raleigh-durham/2019/04/11/askbio-reels-in-235m-to-advance-gene-therapy-clinical-trials/" rel="bookmark"title="AskBio Reels In $235M to Advance Gene Therapy Clinical Trials" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="AskBio Reels In $235M to Advance Gene Therapy Clinical Trials">AskBio Reels In $235M to Advance Gene Therapy Clinical Trials</a></div></li></ul><div class="yui3-g"><div class="yui3-u-1-2"><div class="adSlot mvl"><div id="az_single_1"> <script type="text/javascript">ados_loadDiv("az_single_1");</script> </div></div></div><div class="yui3-u-1-2"></div></div></div><div class="mhl phl"></div></div></div></div></div></div><div class="yui3-u rightCol"><div class="sidebar xperience-fonts mtl ptl "><div class="advertisement partners"><h4 class="ptm mvn">Underwriters and Partners</h4><ul class="ad_list mhm mtn pbm clearFix"><li id=z1 class="side_ad"></li><li id=z2 class="side_ad"></li><li id=z3 class="side_ad"></li><li id=z4 class="side_ad"></li><li id=z5 class="side_ad"></li><li id=z6 class="side_ad"></li><li id=z7 class="side_ad"></li><li id=z8 class="side_ad"></li><li id=z9 class="side_ad"></li><li id=z10 class="side_ad"></li><li id=z11 class="side_ad"></li><li id=z12 class="side_ad"></li><li id=z13 class="side_ad"></li><li id=z14 class="side_ad"></li><li id=z15 class="side_ad"></li><li id=z16 class="side_ad"></li><li id=z17 class="side_ad"></li><li id=z18 class="side_ad"></li><li id=z19 class="side_ad"></li><li id=z20 class="side_ad"></li></ul></div><div class="sponsored-links mbm"> <span class="sponsored-links_label">Xpertise: Watch + Learn</span><ul><li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/protecting-your-science-storage-monitoring-life-science-organizations/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xiltrixusa.com"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/31140304/2-XiltriX_Life_Storage_Whitepaper_1025181.jpg" alt="Protecting Your Science: Storage &#038; Monitoring for Life Science Organizations" /> </a></div><p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/protecting-your-science-storage-monitoring-life-science-organizations/" target="_blank" title="Protecting Your Science: Storage &#038; Monitoring for Life Science Organizations" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xiltrixusa.com">Protecting Your Science: Storage &#038; Monitoring for Life Science Organizations</a></h2><p>Keep easily accessible, historical records to aid in root cause analysis for deviations</p> <span class="sponsored-links_advertiser"><a href="https://www.xiltrixusa.com" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xiltrixusa.com">XiltriX</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'XiltriX',
        'nonInteraction': true
      });</script> <li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/protecting-life-science-manufacturing-operations-monitoring-solutions/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xiltrixusa.com"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/31141000/3-XiltriX_Life_Manufacturing_Whitepaper_102518.jpg" alt="Protecting Your Life Science Manufacturing Operations: Monitoring Solutions" /> </a></div><p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/protecting-life-science-manufacturing-operations-monitoring-solutions/" target="_blank" title="Protecting Your Life Science Manufacturing Operations: Monitoring Solutions" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xiltrixusa.com">Protecting Your Life Science Manufacturing Operations: Monitoring Solutions</a></h2><p>Implementing a reliable and auditable monitoring program for life science samples, assets & equipment</p> <span class="sponsored-links_advertiser"><a href="https://www.xiltrixusa.com" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xiltrixusa.com">XiltriX</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'XiltriX',
        'nonInteraction': true
      });</script> <li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/monitoring-solutions-pharma-cro-cmo-partnerships-maintain-quality-and-timelines/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xiltrixusa.com"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/31142043/4-Xiltrix_Life_CRO_CMO_Whitepaper_0108191.jpg" alt="Monitoring Solutions for Pharma-CRO/CMO Partnerships to Maintain Quality &#038; Timelines" /> </a></div><p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/monitoring-solutions-pharma-cro-cmo-partnerships-maintain-quality-and-timelines/" target="_blank" title="Monitoring Solutions for Pharma-CRO/CMO Partnerships to Maintain Quality &#038; Timelines" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xiltrixusa.com">Monitoring Solutions for Pharma-CRO/CMO Partnerships to Maintain Quality &#038; Timelines</a></h2><p>Implementing electronic solutions for risk mitigation</p> <span class="sponsored-links_advertiser"><a href="https://www.xiltrixusa.com" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xiltrixusa.com">XiltriX</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'XiltriX',
        'nonInteraction': true
      });</script> </ul></div><div class="large_ad mbn pbn ptm"><div class="advertisement"><div id="az_sidebar_1"> <script type="text/javascript">ados_loadDiv("az_sidebar_1");</script> </div></div></div><div class="mvl pts"><h3 class="header">The Feed</h3> <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Xconomy/lists/lifesci" data-widget-id="610217817690935296">Tweets from https://twitter.com/Xconomy/lists/lifesci</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div><div class="large_ad ptm"><div id="az_sidebar_2"> <script type="text/javascript">ados_loadDiv("az_sidebar_2");</script> </div></div></div></div></div></div><div class="footer centerAlign mtm"><ul class="footer_nav"><li><a href="https://xconomy.com/">Home</a></li><li><a href="https://xconomy.com/privacy-dmca">Privacy/DMCA</a></li><li><a href="/security">Security Disclosures</a></li><li class="page_item page-item-2"><a href="https://xconomy.com/about/">About</a></li><li class="page_item page-item-19"><a href="https://xconomy.com/contact-us/">Contact Us</a></li><li class="page_item page-item-5"><a href="https://xconomy.com/archives/">Archives</a></li><li class="page_item page-item-9"><a href="https://xconomy.com/advertise/">Advertise</a></li><li><a href="https://xconomy.com/rss-feeds">Subscribe for Free</a></li><li></li></ul><p class="grey"> Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.</p><p class="grey">&copy; 2007-2019, Xconomy, Inc.
Xconomy is a registered service mark of Xconomy, Inc.
All rights reserved.</p><p class="grey"> Website development support from <a href="//www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="//www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.</p></div></div><div id="test_welcome_ad"> <script type="text/javascript">ados_loadDiv("test_welcome_ad");</script> </div> <script type='text/javascript'>/*  */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/*  */</script><style type="text/css" media="all">.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:700}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:700;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:700;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(//api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style><script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"xconomy"};
var superpwa_sw = {"url":"\/wordpress\/superpwa-sw.js"};
var emailL10n = {"ajax_url":"https:\/\/xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1552280855/out/footer-90b92e28.min.js'></script></body></html>