<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]--><head profile="http://gmpg.org/xfn/11"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title> Xconomy: Moderna Publishes Early COVID-19 Vaccine Data, Preps for Phase 3 Test</title> <script src="//use.typekit.net/zqn6gwi.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" href="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/><link rel="alternate" type="application/rss+xml"
title="Xconomy RSS Feed"
href="http://feeds.feedburner.com/Xconomy_Full" /><meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" /><link rel="manifest" href="/wordpress/superpwa-manifest.json"><meta name="theme-color" content="#315470"> <script data-cfasync="false" type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//</script> <meta name="description" content="Moderna’s COVID-19 vaccine candidate stimulated production of antibodies to the novel coronavirus in all of the patients tested in an early-stage study,"/><link rel="canonical" href="https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/" /><link rel="publisher" href="https://plus.google.com/+Xconomy"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Xconomy: Moderna Publishes Early COVID-19 Vaccine Data, Preps for Phase 3 Test" /><meta property="og:description" content="Moderna’s COVID-19 vaccine candidate stimulated production of antibodies to the novel coronavirus in all of the patients tested in an early-stage study," /><meta property="og:url" content="https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/" /><meta property="og:site_name" content="Xconomy" /><meta property="article:tag" content="BioNtech" /><meta property="article:tag" content="Biotech" /><meta property="article:tag" content="clinical trials" /><meta property="article:tag" content="COVID-19 vaccine" /><meta property="article:tag" content="Daina Graybosch" /><meta property="article:tag" content="FDA" /><meta property="article:tag" content="Geoffrey Porges" /><meta property="article:tag" content="Life Sciences" /><meta property="article:tag" content="messenger RNA" /><meta property="article:tag" content="ModeRNA" /><meta property="article:tag" content="New England Journal of Medicine" /><meta property="article:tag" content="Pfizer" /><meta property="article:tag" content="Stephane Bancel" /><meta property="article:tag" content="SVB Leerink" /><meta property="article:tag" content="Tal Zaks" /><meta property="article:section" content="Boston" /><meta property="article:published_time" content="2020-07-15T19:25:19+00:00" /><meta property="og:image" content="https://media.xconomy.com/wordpress/wp-content/images/2020/07/15143347/iStock-1139071824.jpg" /><meta property="og:image:secure_url" content="https://media.xconomy.com/wordpress/wp-content/images/2020/07/15143347/iStock-1139071824.jpg" /><meta property="og:image:width" content="1258" /><meta property="og:image:height" content="833" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Moderna’s COVID-19 vaccine candidate stimulated production of antibodies to the novel coronavirus in all of the patients tested in an early-stage study," /><meta name="twitter:title" content="Xconomy: Moderna Publishes Early COVID-19 Vaccine Data, Preps for Phase 3 Test" /><meta name="twitter:site" content="@xconomy" /><meta name="twitter:image" content="https://media.xconomy.com/wordpress/wp-content/images/2020/07/15143347/iStock-1139071824.jpg" /><meta name="twitter:creator" content="@frankvinluan" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/xconomy.com\/","sameAs":["https:\/\/plus.google.com\/+Xconomy","https:\/\/twitter.com\/xconomy"],"@id":"https:\/\/xconomy.com\/#organization","name":"Xconomy","logo":"https:\/\/www.xconomy.com\/wordpress\/wp-content\/images\/2018\/06\/xconomy-logo-black.png"}</script> <style type="text/css" media="all">.yarpp_pro_msg{border:1px ridge #D0D0D0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:orange}.yarpp_help{position:relative;display:inline-block;background:transparent url(https://assets.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/../../../../wp-includes/images/wpicons.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #D0D0D0;width:250px;text-align:justify;padding:10px 15px;background-color:#FFF;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">body.ps-active,body.ps-building,div.ps-active,div.ps-building{background:#000;overflow:hidden}body.ps-active *,div.ps-active *{-webkit-tap-highlight-color:rgba(255,255,255,0);display:none}body.ps-active *:focus,div.ps-active *:focus{outline:0}div.ps-document-overlay{background:#000}div.ps-uilayer{background:#000;cursor:pointer}div.ps-zoom-pan-rotate{background:#000}div.ps-zoom-pan-rotate *{display:block}div.ps-carousel-item-loading{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/ajax-loader.gif) no-repeat center center}div.ps-carousel-item-error{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/error.gif) no-repeat center center}div.ps-caption{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-bottom:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center}div.ps-caption *{display:inline}div.ps-caption-bottom{border-top:1px solid #42403f;border-bottom:0;min-height:44px}div.ps-caption-content{padding:13px;display:block}div.ps-toolbar{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-top:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center;height:44px;display:table;table-layout:fixed}div.ps-toolbar *{display:block}div.ps-toolbar-top{border-bottom:1px solid #42403f;border-top:0}div.ps-toolbar-close,div.ps-toolbar-previous,div.ps-toolbar-next,div.ps-toolbar-play{cursor:pointer;display:table-cell}div.ps-toolbar div div.ps-toolbar-content{width:44px;height:44px;margin:0 auto 0;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons.png);background-repeat:no-repeat}div.ps-toolbar-close div.ps-toolbar-content{background-position:0 0}div.ps-toolbar-previous div.ps-toolbar-content{background-position:-44px 0}div.ps-toolbar-previous-disabled div.ps-toolbar-content{background-position:-44px -44px}div.ps-toolbar-next div.ps-toolbar-content{background-position:-132px 0}div.ps-toolbar-next-disabled div.ps-toolbar-content{background-position:-132px -44px}div.ps-toolbar-play div.ps-toolbar-content{background-position:-88px 0}@media only screen and (-webkit-min-device-pixel-ratio:1.5),only screen and (min--moz-device-pixel-ratio:1.5),only screen and (min-resolution:240dpi){div.ps-toolbar div div.ps-toolbar-content{-moz-background-size:176px 88px;-o-background-size:176px 88px;-webkit-background-size:176px 88px;background-size:176px 88px;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons@2x.png)}}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.footer-new{padding-top:20px;padding-bottom:5px;max-width:1100px;min-width:996px;margin-left:auto;margin-right:auto;padding-left:10px;padding-right:10px}.footer-new .informa-connect-footer{float:left}.footer-new .informa-connect-footer img{max-width:278px;padding-top:12px}.footer-new .footer-info{float:right}.footer-new .footer-info .footer_nav{float:right}.footer-new .footer-info .footer_nav li:last-child{padding-right:0}.footer-new .footer-info .grey{float:right;clear:right;margin-top:10px}.footer-new .clear{clear:both}body .footer-new .darkfooter-logo{display:none}body.exome .footer-new .darkfooter-logo,body.newstyle .footer-new .darkfooter-logo{display:block}body.exome .footer-new .light-footer-logo,body.newstyle .footer-new .light-footer-logo{display:none}</style><style type="text/css" media="all">.wp-email P{text-align:left}.wp-email label{font-weight:700}.wp-email-loading{display:none;text-align:center;height:16px}.wp-email-image{border:0}#wp-email-required{font-weight:700}#wp-email-button{text-align:center}#wp-email-popup{padding:1em 1em 0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style><style id='tablepress-default-inline-css' type='text/css'>.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script><script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js'></script><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js'></script><script type='text/javascript'>/*  */
var toplytics = {"json_url":"https:\/\/xconomy.com\/toplytics.json"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1591090203/out/header-c21121d2.min.js'></script><link rel='https://api.w.org/' href='https://xconomy.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fboston%2F2020%2F07%2F15%2Fmoderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test%2F" /><link rel="alternate" type="text/xml+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fboston%2F2020%2F07%2F15%2Fmoderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test%2F&#038;format=xml" /><noscript><link rel="stylesheet" type="text/css" href="https://xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/*  */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /*  */</script>  <script data-cfasync="false" type="text/javascript">//var google_tag_params = {"pageTitle":"Xconomy: Moderna Publishes Early COVID-19 Vaccine Data, Preps for Phase 3 Test","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston","boston-blog-main","boston-editors-picks","europe-blog-main","europe-top-stories","national-blog-main","national-editors-picks","new-york-blog-main","new-york-editors-picks"],"pageAttributes":["biontech","Biotech","clinical-trials","covid-19-vaccine","daina-graybosch","FDA","geoffrey-porges","Life-Sciences","messenger-rna","moderna","new-england-journal-of-medicine","Pfizer","stephane-bancel","svb-leerink","tal-zaks"],"pagePostAuthorID":3818,"pagePostAuthor":"Frank Vinluan","pagePostDate":"July 15, 2020","pagePostDateYear":"2020","pagePostDateMonth":"07","pagePostDateDay":"15","postCountOnPage":1,"postCountTotal":1,"postID":409092};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Xconomy: Moderna Publishes Early COVID-19 Vaccine Data, Preps for Phase 3 Test","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston","boston-blog-main","boston-editors-picks","europe-blog-main","europe-top-stories","national-blog-main","national-editors-picks","new-york-blog-main","new-york-editors-picks"],"pageAttributes":["biontech","Biotech","clinical-trials","covid-19-vaccine","daina-graybosch","FDA","geoffrey-porges","Life-Sciences","messenger-rna","moderna","new-england-journal-of-medicine","Pfizer","stephane-bancel","svb-leerink","tal-zaks"],"pagePostAuthorID":3818,"pagePostAuthor":"Frank Vinluan","pagePostDate":"July 15, 2020","pagePostDateYear":"2020","pagePostDateMonth":"07","pagePostDateDay":"15","postCountOnPage":1,"postCountTotal":1,"postID":409092,"google_tag_params":window.google_tag_params});//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');//</script> <!--[if !IE]><!--><style>.longNav { position: fixed; z-index: 9998; } .reveal { z-index: 9995; } .xconomy { padding-top: 86px; } .xperience .xconomy { padding-top: 0; }</style><!--<![endif]--> <script type="text/javascript">var xcKeywords = ", boston, life-sciences, ";</script> <script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script> <script type="text/javascript">var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', boston, life-sciences, ');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });</script> <script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script> <script type="text/javascript">ados_setKeywords(', boston, life-sciences, ');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();</script> <script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Moderna Publishes Early COVID-19 Vaccine Data, Preps for Phase 3 Test",
  "image": [
		    "https://media.xconomy.com/wordpress/wp-content/images/2020/07/15143347/iStock-1139071824-1100x728.jpg"
   ],
  "datePublished": "2020-07-15T15:25:19+00:00",
  "dateModified": "2020-07-15T15:25:19+00:00",
  "author": {
    "@type": "Person",
    "name": "Frank Vinluan"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>Moderna’s COVID-19 vaccine candidate stimulated production of antibodies to the novel coronavirus in all of the patients tested in an early-stage study, and the company says the data support the selection of which dose to test in a pivotal clinical trial slated to begin at the end of July. When the Cambridge, MA-based company initially [&hellip;]</p>
"
}</script> </head><body
class="exome boston story"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>var templateDevice = "Web";</script> <header class="exome__header"><div class="exome__masthead"><div class="exome__masthead__ads"><div class="centerAlign ads adleader"><table class="advertisements"><tr><td class="banner_ad vtop"><div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;"> <script type="text/javascript">ados_loadDiv("az_leaderboard_1");</script> </div></td></tr></table></div></div> <nav class="exome__masthead__nav"><ul class="navStrip pln mtn leftAlign xperience-fonts kern"><li class="inline"><h1 class="man inline"><a href="/" class="logo">Xconomy</a></li><li class="inline"><a href="/life-sciences/">News</a></li><li class="inline"><a href="/cities/">Our Regions</a></li><li class="inline"><a href="/channels/">Topic Channels</a></li><li class="inline"><a href="/events">Our Events</a></li><li class="inline"><a href="/xpertise">Xconomy Insight</a></li><li class="rightAlign inline"><div class="featuredContent"><p><a href="https://xconomy.com/events/" class="featured" data-wpel-link="internal">Xconomy&#8217;s Digital Events →</a></p></div><form method="get" class="searchFormNational searchFormNational--expand hide xperience-fonts" action="https://xconomy.com/"><input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" style="margin-top: 4px; margin-right: 5px;" /><input type="submit" id="searchButton" value="" /></form><div class="featuredNav"><i class="searchIcon"></i></div></li></ul> </nav><div class="exome__masthead__brand yui3-g twoColRightFixed fixedRight"><div class="yui3-u leftCol"><div class="exome__masthead__brand__logo__container"><h1 class=" newstyle__masthead__brand__logo notagline"> <a href="/life-sciences" class=""> <img src="
https://media.xconomy.com/wordpress/wp-content/images/2009/09/24235544/Xcon_Color.svg                    " alt="Life Sciences"> </a></h1></div></div><div class="yui3-u rightCol"><div class="exome__masthead__ctas"><div class="exome__masthead__newsletter newstyle__masthead__newsletter"><div id="mc_embed_signup"><form action="//xconomy.us2.list-manage.com/subscribe/post?u=18879a22350c27e1fa4b38286&amp;id=2aa91c0bc9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label class="exome__masthead__newsletter__label" for="mce-EMAIL">Want Xconomy news sent to you daily?</label> <input type="hidden" value="2048" name="group[5217][2048]" id="mce-group[5217]-5217-12"> <input type="email" value="" name="EMAIL" class="email exome__masthead__newsletter__email" id="mce-EMAIL" placeholder="you@company.com" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_18879a22350c27e1fa4b38286_2aa91c0bc9" tabindex="-1" value=""></div><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="exome__masthead__newsletter__button"></div></form></div></div></div></div></div></div> </header><div class=" wrapped clearFix phl"><div class="lovely "><div class="yui3-g twoColRightFixed xp"><div class="yui3-u leftCol"><div class="wrapper mod mrl clearFix"><div class="stories"><div class="entry man xperience-fonts " id="single"><div class="pal"><h1 class="primary mhl mtm mbm"> Moderna Publishes Early COVID-19 Vaccine Data, Preps for Phase 3 Test</h1></div><div class="hero"> <a href="https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/attachment/vaccine-vial-dose-with-needle-syringe/"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2020/07/15143347/iStock-1139071824-1100x728.jpg" class="lazy" alt="Moderna Publishes Early COVID-19 Vaccine Data, Preps for Phase 3 Test"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2020/07/15143347/iStock-1139071824-1100x728.jpg" alt="Moderna Publishes Early COVID-19 Vaccine Data, Preps for Phase 3 Test" /></noscript> </a></div><div class="phl pbl mhl mvl pts"><div class="articleByline  articleByline--old"><div class="authorImage"> <a href="https://xconomy.com/author/fvinluan/" title=
"Posts by Frank Vinluan"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/fvinluan-958.jpg"  alt="Frank Vinluan" /></div> </a></div><div class="authorNameAndDate"><h2 class="authorName"><a href="https://xconomy.com/author/fvinluan/" title="Posts by Frank Vinluan" rel="author">Frank Vinluan</a></h2><p class="dateline"> July 15th, 2020</p></div><ul class="authorSocial"><li> <a href="https://twitter.com/frankvinluan"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@frankvinluan</a></li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li></ul></div><p class="articleLocation" style="float:left; margin-bottom: 0;"> <a href="https://xconomy.com/boston" class="cityName"> Xconomy
Boston </a> &mdash;&nbsp;</p><p>Moderna’s COVID-19 vaccine candidate stimulated production of antibodies to the novel coronavirus in all of the patients tested in an early-stage study, and the company says the data support the selection of which dose to test in a pivotal clinical trial slated to begin at the end of July.</p><p>When the Cambridge, MA-based company initially <a href="https://xconomy.com/boston/2020/05/18/early-covid-19-vaccine-data-sets-up-moderna-for-next-stages-of-testing/" target="_blank" rel="noopener" data-wpel-link="internal">reported unpublished data from the Phase 1 study in May</a>, it could point only to preliminary results showing eight patients produced neutralizing antibodies&#8212;the type that protect against infection and lead to immunity. A more complete analysis of the study published in the <a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2022483?query=featured_home" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">New England Journal of Medicine</a> now shows that these neutralizing antibodies were detected in all 45 study participants across all three of the doses tested.</p><p>The levels of neutralizing antibodies produced in patients given the middle and high doses were comparable, so Moderna (NASDAQ: <a href="http://finance.yahoo.com/q?s=MRNA" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">MRNA</a>) has selected the middle dose&#8212;100 micrograms&#8212;as the one that will be tested in a Phase 3 study expected to enroll 30,000 volunteers.</p><p>“We are now days away from recruiting healthy subjects,” Moderna CEO Stephane Bancel said on a conference call Wednesday.</p><p>Moderna is one of several companies developing a new type of vaccine based on messenger RNA, a snippet of genetic material that gets cells to produce a piece of the novel coronavirus. The Moderna vaccine candidate, mRNA-1273, codes for the spike protein found on the outer shell of the virus. While that protein isn’t enough to cause COVID-19 infection, it’s hoped to be sufficient to generate an immune response that confers some level of immunity.</p><p>The newness of COVID-19 means that scientists don’t yet know what measureable signs will show that a person is immune to the virus. But the published study says that neutralizing antibodies are used to evaluate immunity to other respiratory viruses, such as influenza and respiratory syncytial virus, and they are a generally accepted biological indicator.</p><p>The 45 patients in the Phase 1 study were split into three groups of 15, each group evaluating one of the three doses of mRNA-1273. The volunteers, ranging in age from 18 to 55, each received two shots given 28 days apart. Neutralizing antibodies were evaluated using two different tests.</p><p>After the first shot neutralizing antibodies were detected in less than half of the study participants, the published data show. But after the second injection, these antibodies were found in all of the patients, with higher responses observed in the middle and high dose groups. The study also showed an increase in levels of T cells, immune cells that could offer another avenue of protection against the virus.</p><p>The preliminary analysis only extends to 57 days following the first shot, which makes the durability of the immune response an open question. The Phase 1 study will continue to follow patients for one year. The evaluation will include periodic blood draws to measure antibody levels. The paper says that’s important because studies suggest that other coronavirus infections, such as SARS and Middle East respiratory syndrome, may not elicit a long-term antibody response.</p><p>No serious safety problems were reported in the study. Side effects typical of vaccines, such as redness and pain at the injection site, were mild to moderate, according to Tal Zaks, Moderna’s chief medical officer. Systemic side effects&#8212;fatigue, fever, chills, and muscle pain&#8212;were more common after the second injection. The most severe adverse events were observed at the high dose, which will not be given to those who enroll in Phase 2 and 3 studies.</p><p>In a research note, SVB Leerink analysts Geoffrey Porges and Daina Graybosch wrote that the increasing levels of neutralizing antibodies were encouraging. But the differences in the tests used to measure antibody levels makes it hard to compare the Moderna vaccine candidate against the <a href="https://xconomy.com/europe/2020/07/01/biontechs-mrna-covid-19-vaccine-shows-early-signs-of-sparking-immunity/" target="_blank" rel="noopener" data-wpel-link="internal">mRNA COVID-19 vaccine in development by partners BioNTech</a> (NASDAQ: <a href="http://finance.yahoo.com/q?s=BNTX" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">BNTX</a>) and Pfizer (NYSE: <a href="http://finance.yahoo.com/q?s=PFE" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">PFE</a>). At this point it’s too early to conclude one vaccine is better at conferring immunity than the other, they wrote.</p><p>The analysts do see a signal that the immune response from Moderna’s experimental vaccine may be short-lived. Antibody levels declined from day 43 to day 57 of the study. That reduction could indicate that immunity from vaccination wanes, meaning that people who receive would need periodic booster shots to maintain protection. Speaking on the conference call, Zaks acknowledged the decline in antibody levels but said the data are fresh and that it’s too early to talk about the vaccine’s durability. He added that he’s reassured by the achievement of neutralizing antibody levels higher than those found in patients who sickened by COVID-19.</p><p>Moderna is preparing for the Phase 3 clinical trial of mRNA-1273 even as Phases 1 and 2 are ongoing. The early-stage study is continuing with seven additional seven groups&#8212;six of them evaluating the vaccine in older adults,who are at higher risk of severe illness from COVID-19. Moderna says it has completed enrollment of 75 additional patients, and that the company plans to publish preliminary data from these groups when ready.</p><p>Enrollment for the 600-patient mid-stage study is also complete. The trial is evaluating volunteers ages 18 to 55 in one group and those 55 and older in another arm. The study will test the low and middle doses to continue to evaluate the safety of the vaccine and its ability to produce an immune response.</p><p>The Phase 3 clinical trial evaluating the 100 microgram dose is expected to enroll 30,000 US patients. The main goal of the study is the prevention of the symptoms of COVID-19 disease. Secondary goals include prevention of severe COVID-19 disease&#8212;defined as the need for hospitalization&#8212;and prevention of infection by the novel coronavirus.</p><p>Zaks said that Moderna is working with the federal government’s Operation Warp Speed and the National Institutes of Health to ensure diverse study enrollment that is reflective of the population. Bancel said Moderna will provide its next update in early August when it reports its financial results from the second quarter.</p><p><em>Image: iStock/<a href="https://www.istockphoto.com/portfolio/gam1983?assettype=image&amp;mediatype=photography&amp;sort=best" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">Gam1983</a></em></p><div class="postArticle clearFix"><p class="authorBio clearFix"> Frank Vinluan is an Xconomy editor based in Research Triangle Park. You can reach him at fvinluan@xconomy.com. <a href="https://twitter.com/frankvinluan"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @frankvinluan</a></p><ul class="sharingWidget sharingWidget--horizontal yui3-g"><li class="facebook yui3-u-1-5"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Facebook Bottom"
data-label="https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/"> <span class="vhidden">Share on Facebook</span></a></li><li class="twitter yui3-u-1-5"> <a href="https://twitter.com/intent/tweet?text=Moderna+Publishes+Early+COVID-19+Vaccine+Data%2C+Preps+for+Phase+3+Test&amp;url=https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/&amp;via=xconomy&amp;related=bbuderi,xconomy"
rel="nofollow"
class="twitter-icon"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Twitter Bottom"
data-label="https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin yui3-u-1-5"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked Exome/Xperience LinkedIn Bottom"
data-label="https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email yui3-u-1-5"> <a href="https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Email Bottom"
data-label="https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/"><span class="vhidden">Email</span></a></li><li class="reprints yui3-u-1-5"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Exome/Xperience Reprint Bottom"
data-label="https://xconomy.com/boston/2020/07/15/moderna-publishes-early-covid-19-vaccine-data-preps-for-phase-3-test/">Reprints</a></li></ul><h3>Trending on Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/new-york/2019/10/01/biogens-ehlers-leaving-for-apple-tree-steps-into-limelight-as-ceo/" title="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/05/06155250/Apples-220x146.jpg" class="lazy" alt="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/05/06155250/Apples-220x146.jpg" alt="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO" /></noscript></a></div><a href="https://xconomy.com/new-york/2019/10/01/biogens-ehlers-leaving-for-apple-tree-steps-into-limelight-as-ceo/" rel="bookmark"title="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO">Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2019/09/27/beam-therapeutics-preps-ipo-and-sheds-light-on-its-gene-editing-drugs/" title="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/27193850/pencil-on-paper-220x147.jpg" class="lazy" alt="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/27193850/pencil-on-paper-220x147.jpg" alt="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs" /></noscript></a></div><a href="https://xconomy.com/boston/2019/09/27/beam-therapeutics-preps-ipo-and-sheds-light-on-its-gene-editing-drugs/" rel="bookmark"title="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs">Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/national/2019/10/01/esmo-2019-parp-and-prostate-seagens-win-kras-update-more/" title="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/30184040/Park-Guell-lizard-barcelona-220x147.jpg" class="lazy" alt="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/30184040/Park-Guell-lizard-barcelona-220x147.jpg" alt="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More" /></noscript></a></div><a href="https://xconomy.com/national/2019/10/01/esmo-2019-parp-and-prostate-seagens-win-kras-update-more/" rel="bookmark"title="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More">ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More</a></div></li></ul><div class="yui3-g"><div class="yui3-u-1-2"><div class="adSlot mvl"><div id="az_single_1"> <script type="text/javascript">ados_loadDiv("az_single_1");</script> </div></div></div><div class="yui3-u-1-2"></div></div></div><div class="mhl phl"></div></div></div></div><div class="followWall followWall--id followWall--promotion" style="display:none"> <script>dataLayer.push({
      'event': 'GAEvent',
      'eventCategory': 'Follow Wall',
      'eventAction': 'Saw Follow Wall',
      'eventLabel': 'Net@50',
      'nonInteraction': true
    });</script> <div class="followWall__container"><div class="followWall__screen"></div> <a href="https://xconomy.com/net50/" class="followWall__image"> </a><div class="followWall__body"><div class="followWall__header"> <a class="dismiss" href="#"
data-category="Follow Wall"
data-action="Dismiss"
data-label="Net@50">X</a> <img class="followWall__header__logo" src="/wordpress/wp-content/themes/xconomy/images/xconomy-logo.svg" style="height: 25px;" /></div><h1 class="followWall__headline"> Net@50</h1><p class="followWall__subheadline"> Join us on July 16 for a special two-part gathering that will take a unique and critical look at the Internet today, and where it is heading.</p><div class="followWall__signup"> <a href="https://xconomy.com/net50/register/" target="_blank" class="followWall__button " rel="external"
data-category="Follow Wall"
data-action="Clicked Primary CTA"
data-label="Register Now! - https://xconomy.com/net50/register/">Register Now!</a></div></div></div></div></div></div><div class="yui3-u rightCol"><div class="sidebar xperience-fonts mtl ptl "><div class="advertisement partners"><h4 class="ptm mvn">Underwriters and Partners</h4><ul class="ad_list mhm mtn pbm clearFix"><li id=z1 class="side_ad"></li><li id=z2 class="side_ad"></li><li id=z3 class="side_ad"></li><li id=z4 class="side_ad"></li><li id=z5 class="side_ad"></li><li id=z6 class="side_ad"></li><li id=z7 class="side_ad"></li><li id=z8 class="side_ad"></li><li id=z9 class="side_ad"></li><li id=z10 class="side_ad"></li><li id=z11 class="side_ad"></li><li id=z12 class="side_ad"></li><li id=z13 class="side_ad"></li><li id=z14 class="side_ad"></li><li id=z15 class="side_ad"></li><li id=z16 class="side_ad"></li><li id=z17 class="side_ad"></li><li id=z18 class="side_ad"></li><li id=z19 class="side_ad"></li><li id=z20 class="side_ad"></li></ul></div><div class="sponsored-links mbm mtl"> <span class="sponsored-links_label">Xconomy Insight</span><ul><li style="background-color: #ecf1f6!important; padding: 15px!important;"><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/xcelerating-life-sciences-boston-special-report/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://xconomy.com/xpertise/xcelerating-life-sciences-boston-special-report/"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2020/07/08154433/XLS_BOS_REPORT_900x600.jpg" alt="Xcelerating Life Sciences Boston: Special Report" /> </a></div><p class="sponsored-links_category mbn mts">From Our Editors &middot; Special Report</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/xcelerating-life-sciences-boston-special-report/" target="_blank" title="Xcelerating Life Sciences Boston: Special Report" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://xconomy.com/xpertise/xcelerating-life-sciences-boston-special-report/">Xcelerating Life Sciences Boston: Special Report</a></h2><p>Biopharma's Future in Digital Health</p></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Editors',
        'nonInteraction': true
      });</script> <li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/the-importance-of-early-planning-for-biotechs-engaging-with-a-cro-for-molecule-development/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.medpace.com/"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2020/06/18131451/Xconomy_XLS_PHL_FINAL_900x600-1.jpg" alt="The Importance of Early Planning for Biotechs &#038; Engaging with a CRO for Molecule Development" /> </a></div><p class="sponsored-links_category mbn mts">Sponsored &middot; Video</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/the-importance-of-early-planning-for-biotechs-engaging-with-a-cro-for-molecule-development/" target="_blank" title="The Importance of Early Planning for Biotechs &#038; Engaging with a CRO for Molecule Development" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.medpace.com/">The Importance of Early Planning for Biotechs &#038; Engaging with a CRO for Molecule Development</a></h2><p>A Fireside Chat with Medpace's Regulatory Affairs Director David Horton</p> <span class="sponsored-links_advertiser"><a href="https://www.medpace.com/" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.medpace.com/">Medpace</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Medpace',
        'nonInteraction': true
      });</script> <li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/importance-key-opinion-leader-outreach-biologics-biosimilars-marketplace/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.ibm.com/watson"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2020/02/20102044/Annotation-2020-02-20-101836-01.jpg" alt="The Importance of Early Key Opinion Leader Outreach in the Biologics &#038; Biosimilars Marketplace" /> </a></div><p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/importance-key-opinion-leader-outreach-biologics-biosimilars-marketplace/" target="_blank" title="The Importance of Early Key Opinion Leader Outreach in the Biologics &#038; Biosimilars Marketplace" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.ibm.com/watson">The Importance of Early Key Opinion Leader Outreach in the Biologics &#038; Biosimilars Marketplace</a></h2><p>Acknowledging various stakeholder networks and regulatory environment variances is essential to uncover the right decision-makers in support of biologics or biosimilars</p> <span class="sponsored-links_advertiser"><a href="https://www.ibm.com/watson" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.ibm.com/watson">IBM Watson</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'IBM Watson',
        'nonInteraction': true
      });</script> </ul></div><div class="large_ad mbn pbn ptm"><div class="advertisement"><div id="az_sidebar_1"> <script type="text/javascript">ados_loadDiv("az_sidebar_1");</script> </div></div></div><div class="leads"><h3> Xconomy on Demand</h3><h2> We offer a number of ways to <strong>subscribe for free!</strong></h2> <a href="https://mailchi.mp/xconomy.com/subscribe-web" target="_blank" id="moduleSubscribe" class="moreCTA"> Subscribe Now </a></div><div class="large_ad ptm"><div id="az_sidebar_2"> <script type="text/javascript">ados_loadDiv("az_sidebar_2");</script> </div></div></div></div></div></div><div class="footer footer-new mtm"><div class="informa-connect-footer"> <a href="https://informaconnect.com/" target="_blank"> <img alt="Informa Connect Logo" src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/footer-logo/BTYB-Informa-Connect-Logo-Line-Indigo-Grad-RGB.png" class="darkfooter-logo"> <img alt="Informa Connect Logo" src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/footer-logo/BTYB-Informa-Connect-Logo-Line-WhitePink-Grad-RGB.png" class="light-footer-logo"> </a></div><div class="footer-info"><ul class="footer_nav"><li><a href="https://xconomy.com/">Home</a></li><li><a href="https://informa.com/privacy-policy/" target="_blank">Privacy Policy</a></li><li><a href="/security">Security Disclosures</a></li><li class="page_item page-item-2"><a href="https://xconomy.com/about/">About</a></li><li class="page_item page-item-19"><a href="https://xconomy.com/contact-us/">Contact Us</a></li><li class="page_item page-item-5"><a href="https://xconomy.com/archives/">Archives</a></li><li class="page_item page-item-9"><a href="https://xconomy.com/advertise/">Advertise</a></li><li><a href="https://xconomy.com/rss-feeds">Subscribe for Free</a></li></ul><p class="grey">&copy; 2007-2020, Xconomy, Inc.
Xconomy is a registered service mark of Xconomy, Inc.
All rights reserved.</p></div><div class="clear"></div></div></div><div id="test_welcome_ad"> <script type="text/javascript">ados_loadDiv("test_welcome_ad");</script> </div> <script type='text/javascript'>/*  */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/*  */</script><script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"xconomy"};
var superpwa_sw = {"url":"\/wordpress\/superpwa-sw.js"};
var emailL10n = {"ajax_url":"https:\/\/xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1591090203/out/footer-90b92e28.min.js'></script></body></html>