<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]--><head profile="http://gmpg.org/xfn/11"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title> Xconomy: With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M</title><link rel="shortcut icon" href="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/><link rel="alternate" type="application/rss+xml"
title="Xconomy RSS Feed"
href="http://feeds.feedburner.com/Xconomy_Full" /><meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" /><link rel="manifest" href="/wordpress/superpwa-manifest.json"><meta name="theme-color" content="#315470"> <script data-cfasync="false" type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//</script> <meta name="description" content="A cancer tumor is a veritable patchwork of cells with a variety of genetic fingerprints. Immunitas Therapeutics is using single-cell genomics---an"/><link rel="canonical" href="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/" /><link rel="publisher" href="https://plus.google.com/+Xconomy"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Xconomy: With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M" /><meta property="og:description" content="A cancer tumor is a veritable patchwork of cells with a variety of genetic fingerprints. Immunitas Therapeutics is using single-cell genomics---an" /><meta property="og:url" content="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/" /><meta property="og:site_name" content="Xconomy" /><meta property="article:tag" content="Biotech" /><meta property="article:tag" content="cancer" /><meta property="article:tag" content="Immunitas" /><meta property="article:tag" content="Life Science" /><meta property="article:section" content="Boston" /><meta property="article:published_time" content="2019-11-22T00:35:03+00:00" /><meta property="og:image" content="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k.jpg" /><meta property="og:image:secure_url" content="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A cancer tumor is a veritable patchwork of cells with a variety of genetic fingerprints. Immunitas Therapeutics is using single-cell genomics---an" /><meta name="twitter:title" content="Xconomy: With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M" /><meta name="twitter:site" content="@xconomy" /><meta name="twitter:image" content="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k.jpg" /><meta name="twitter:creator" content="@sarahdc" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/xconomy.com\/","sameAs":["https:\/\/plus.google.com\/+Xconomy","https:\/\/twitter.com\/xconomy"],"@id":"https:\/\/xconomy.com\/#organization","name":"Xconomy","logo":"https:\/\/www.xconomy.com\/wordpress\/wp-content\/images\/2018\/06\/xconomy-logo-black.png"}</script> <style type="text/css" media="all">.yarpp_pro_msg{border:1px ridge #D0D0D0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:orange}.yarpp_help{position:relative;display:inline-block;background:transparent url(https://assets.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/../../../../wp-includes/images/wpicons.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #D0D0D0;width:250px;text-align:justify;padding:10px 15px;background-color:#FFF;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">body.ps-active,body.ps-building,div.ps-active,div.ps-building{background:#000;overflow:hidden}body.ps-active *,div.ps-active *{-webkit-tap-highlight-color:rgba(255,255,255,0);display:none}body.ps-active *:focus,div.ps-active *:focus{outline:0}div.ps-document-overlay{background:#000}div.ps-uilayer{background:#000;cursor:pointer}div.ps-zoom-pan-rotate{background:#000}div.ps-zoom-pan-rotate *{display:block}div.ps-carousel-item-loading{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/ajax-loader.gif) no-repeat center center}div.ps-carousel-item-error{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/error.gif) no-repeat center center}div.ps-caption{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-bottom:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center}div.ps-caption *{display:inline}div.ps-caption-bottom{border-top:1px solid #42403f;border-bottom:0;min-height:44px}div.ps-caption-content{padding:13px;display:block}div.ps-toolbar{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-top:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center;height:44px;display:table;table-layout:fixed}div.ps-toolbar *{display:block}div.ps-toolbar-top{border-bottom:1px solid #42403f;border-top:0}div.ps-toolbar-close,div.ps-toolbar-previous,div.ps-toolbar-next,div.ps-toolbar-play{cursor:pointer;display:table-cell}div.ps-toolbar div div.ps-toolbar-content{width:44px;height:44px;margin:0 auto 0;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons.png);background-repeat:no-repeat}div.ps-toolbar-close div.ps-toolbar-content{background-position:0 0}div.ps-toolbar-previous div.ps-toolbar-content{background-position:-44px 0}div.ps-toolbar-previous-disabled div.ps-toolbar-content{background-position:-44px -44px}div.ps-toolbar-next div.ps-toolbar-content{background-position:-132px 0}div.ps-toolbar-next-disabled div.ps-toolbar-content{background-position:-132px -44px}div.ps-toolbar-play div.ps-toolbar-content{background-position:-88px 0}@media only screen and (-webkit-min-device-pixel-ratio:1.5),only screen and (min--moz-device-pixel-ratio:1.5),only screen and (min-resolution:240dpi){div.ps-toolbar div div.ps-toolbar-content{-moz-background-size:176px 88px;-o-background-size:176px 88px;-webkit-background-size:176px 88px;background-size:176px 88px;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons@2x.png)}}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.wp-email P{text-align:left}.wp-email label{font-weight:700}.wp-email-loading{display:none;text-align:center;height:16px}.wp-email-image{border:0}#wp-email-required{font-weight:700}#wp-email-button{text-align:center}#wp-email-popup{padding:1em 1em 0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style><style id='tablepress-default-inline-css' type='text/css'>.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script><script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js'></script><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js'></script><script type='text/javascript'>/*  */
var toplytics = {"json_url":"https:\/\/xconomy.com\/toplytics.json"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1573062949/out/header-c21121d2.min.js'></script><link rel='https://api.w.org/' href='https://xconomy.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fboston%2F2019%2F11%2F21%2Fwith-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m%2F" /><link rel="alternate" type="text/xml+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fboston%2F2019%2F11%2F21%2Fwith-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m%2F&#038;format=xml" /><noscript><link rel="stylesheet" type="text/css" href="https://xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/*  */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /*  */</script>  <script data-cfasync="false" type="text/javascript">//var google_tag_params = {"pageTitle":"Xconomy: With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston","boston-blog-main","boston-editors-picks","national-blog-main"],"pageAttributes":["Biotech","cancer","immunitas","Life-Science"],"pagePostAuthorID":10002,"pagePostAuthor":"Sarah de Crescenzo","pagePostDate":"November 21, 2019","pagePostDateYear":"2019","pagePostDateMonth":"11","pagePostDateDay":"21","postCountOnPage":1,"postCountTotal":1,"postID":400704};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Xconomy: With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston","boston-blog-main","boston-editors-picks","national-blog-main"],"pageAttributes":["Biotech","cancer","immunitas","Life-Science"],"pagePostAuthorID":10002,"pagePostAuthor":"Sarah de Crescenzo","pagePostDate":"November 21, 2019","pagePostDateYear":"2019","pagePostDateMonth":"11","pagePostDateDay":"21","postCountOnPage":1,"postCountTotal":1,"postID":400704,"google_tag_params":window.google_tag_params});//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');//</script> <!--[if !IE]><!--><style>.longNav { position: fixed; z-index: 9998; } .reveal { z-index: 9995; } .xconomy { padding-top: 86px; } .xperience .xconomy { padding-top: 0; }</style><!--<![endif]--> <script type="text/javascript">var xcKeywords = ", boston";</script> <script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script> <script type="text/javascript">var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', boston');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });</script> <script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script> <script type="text/javascript">ados_setKeywords(', boston');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();</script> <script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M",
  "image": [
		    "https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-1100x733.jpg"
   ],
  "datePublished": "2019-11-21T19:35:03+00:00",
  "dateModified": "2019-11-21T19:35:03+00:00",
  "author": {
    "@type": "Person",
    "name": "Sarah de Crescenzo"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>A cancer tumor is a veritable patchwork of cells with a variety of genetic fingerprints. Immunitas Therapeutics is using single-cell genomics&#8212;an approach that studies the genetic activity of individual cells&#8212;to peer deeply into patient tumors and more precisely determine what is fueling the growth. With that knowledge, the company plans to develop new targets for [&hellip;]</p>
"
}</script> </head><body
class="boston story"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>var templateDevice = "Web";</script> <div class="longNav"><ul class="primary clearFix"> <span class="cityNameGhost"></span><li class="sub" style="float:right;"><div class="half subscribe long"><form method="get" class="searchFormNational searchFormNational--expand hide" action="/"> <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" /> <input type="submit" id="searchButton" value="" /></form><div class="subscribeNav"> <a href="/rss-feeds">Subscribe</a><i class="searchIcon"></i></div></div><div class="half featured long"><p><a href="https://xconomy.com/xpertise/" class="featured" data-wpel-link="internal">Webinars &#038; Whitepapers →</a></p> <span>&#9662;</span></div></li><li class="logo mn"><h1 id="logo"><a href="/" class="primary">Xconomy Boston</a></h1></li><li class="mn xps"> <a class="nlo primary" href="/xperience/">Xperience<br />Tech + Life</a><ul class="reveal clearFix pal"><li><ul class="storyList"><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/wisconsin/2019/10/04/fetch-rewards-grabs-25m-plans-to-double-staff-as-growth-accelerates/" title="Fetch Rewards Grabs $25M, Plans to Double Staff as Growth Accelerates"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2014/11/06182610/Basket-of-Groceries-140x93.jpg" class="lazy" alt="Fetch Rewards Grabs $25M, Plans to Double Staff as Growth Accelerates" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2014/11/06182610/Basket-of-Groceries-140x93.jpg" alt="Fetch Rewards Grabs $25M, Plans to Double Staff as Growth Accelerates" /></noscript> </a></div><h6> <a href="https://xconomy.com/wisconsin/2019/10/04/fetch-rewards-grabs-25m-plans-to-double-staff-as-growth-accelerates/" title="Fetch Rewards Grabs $25M, Plans to Double Staff as Growth Accelerates"> Fetch Rewards Grabs $25M, Plans to Double Staff as Growth Accelerates </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/san-francisco/2019/10/02/nuance-spinout-cerence-vies-with-tech-giants-in-voice-ai-for-auto/" title="Nuance Spinout Cerence Vies With Tech Giants in Voice-AI for Auto"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/06/06162048/Cars-freeway-stock-image-140x93.jpg" class="lazy" alt="Nuance Spinout Cerence Vies With Tech Giants in Voice-AI for Auto" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/06/06162048/Cars-freeway-stock-image-140x93.jpg" alt="Nuance Spinout Cerence Vies With Tech Giants in Voice-AI for Auto" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-francisco/2019/10/02/nuance-spinout-cerence-vies-with-tech-giants-in-voice-ai-for-auto/" title="Nuance Spinout Cerence Vies With Tech Giants in Voice-AI for Auto"> Nuance Spinout Cerence Vies With Tech Giants in Voice-AI for Auto </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/texas/2019/10/01/can-fords-self-driving-car-business-improve-austins-traffic-woes/" title="Can Ford&#8217;s Self-Driving Car Business Improve Austin&#8217;s Traffic Woes?"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/10/01121119/Ford-Argo-140x93.jpg" class="lazy" alt="Can Ford&#8217;s Self-Driving Car Business Improve Austin&#8217;s Traffic Woes?" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/10/01121119/Ford-Argo-140x93.jpg" alt="Can Ford&#8217;s Self-Driving Car Business Improve Austin&#8217;s Traffic Woes?" /></noscript> </a></div><h6> <a href="https://xconomy.com/texas/2019/10/01/can-fords-self-driving-car-business-improve-austins-traffic-woes/" title="Can Ford&#8217;s Self-Driving Car Business Improve Austin&#8217;s Traffic Woes?"> Can Ford&#8217;s Self-Driving Car Business Improve Austin&#8217;s Traffic Woes? </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/boston/2019/09/12/john-halamka-livongo-health-ai-progress-at-x%c2%b7con-on-oct-22/" title="John Halamka, Livongo Health &#038; AI Progress at X·CON on Oct. 22"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/07/12165554/Xcon-banners_900x600-140x93.jpg" class="lazy" alt="John Halamka, Livongo Health &#038; AI Progress at X·CON on Oct. 22" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/07/12165554/Xcon-banners_900x600-140x93.jpg" alt="John Halamka, Livongo Health &#038; AI Progress at X·CON on Oct. 22" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/09/12/john-halamka-livongo-health-ai-progress-at-x%c2%b7con-on-oct-22/" title="John Halamka, Livongo Health &#038; AI Progress at X·CON on Oct. 22"> John Halamka, Livongo Health &#038; AI Progress at X·CON on Oct. 22 </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/seattle/2019/09/11/as-more-grocers-embrace-tech-swiftly-snags-15m-to-launch-in-seattle/" title="As More Grocers Embrace Tech, Swiftly Snags $15M to Launch in Seattle"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2014/11/06182610/Basket-of-Groceries-140x93.jpg" class="lazy" alt="As More Grocers Embrace Tech, Swiftly Snags $15M to Launch in Seattle" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2014/11/06182610/Basket-of-Groceries-140x93.jpg" alt="As More Grocers Embrace Tech, Swiftly Snags $15M to Launch in Seattle" /></noscript> </a></div><h6> <a href="https://xconomy.com/seattle/2019/09/11/as-more-grocers-embrace-tech-swiftly-snags-15m-to-launch-in-seattle/" title="As More Grocers Embrace Tech, Swiftly Snags $15M to Launch in Seattle"> As More Grocers Embrace Tech, Swiftly Snags $15M to Launch in Seattle </a></h6></li></ul> <a href="/xperience/" class="moreNav mbn">View More in Xperience ›</a></li></ul></li><li class="mn xps"> <a class="nlo primary" href="/life-sciences/">EXOME<br />Biotech + Health</a><ul class="reveal clearFix pal"><li><ul class="storyList"><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/boston/2019/11/20/alnylam-gets-quick-fda-ok-for-second-rnai-rare-disease-drug/" title="Alnylam Gets Quick FDA OK for Second RNAi Rare Disease Drug"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2014/09/06183433/DJF_81072_mini_mini_mini_mini1_mini-140x93.jpg" class="lazy" alt="Alnylam Gets Quick FDA OK for Second RNAi Rare Disease Drug" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2014/09/06183433/DJF_81072_mini_mini_mini_mini1_mini-140x93.jpg" alt="Alnylam Gets Quick FDA OK for Second RNAi Rare Disease Drug" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/11/20/alnylam-gets-quick-fda-ok-for-second-rnai-rare-disease-drug/?" title="Alnylam Gets Quick FDA OK for Second RNAi Rare Disease Drug"> Alnylam Gets Quick FDA OK for Second RNAi Rare Disease Drug </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/san-francisco/2019/11/20/liquid-biopsy-firm-lucene-plans-bay-area-buildout-of-with-20m-in-tow/" title="Liquid Biopsy Firm Lucence Plans Bay Area Buildout With $20M in Tow"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/20163547/Dr-Min-Han-Tan.jpg1_-140x93.jpg" class="lazy" alt="Liquid Biopsy Firm Lucence Plans Bay Area Buildout With $20M in Tow" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/20163547/Dr-Min-Han-Tan.jpg1_-140x93.jpg" alt="Liquid Biopsy Firm Lucence Plans Bay Area Buildout With $20M in Tow" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-francisco/2019/11/20/liquid-biopsy-firm-lucene-plans-bay-area-buildout-of-with-20m-in-tow/?" title="Liquid Biopsy Firm Lucence Plans Bay Area Buildout With $20M in Tow"> Liquid Biopsy Firm Lucence Plans Bay Area Buildout With $20M in Tow </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/national/2019/11/20/biopharma-execs-remain-optimistic-despite-political-headwinds/" title="Biopharma Execs Remain Optimistic Despite Political Headwinds"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/20061020/london-DaLiu-140x93.jpg" class="lazy" alt="Biopharma Execs Remain Optimistic Despite Political Headwinds" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/20061020/london-DaLiu-140x93.jpg" alt="Biopharma Execs Remain Optimistic Despite Political Headwinds" /></noscript> </a></div><h6> <a href="https://xconomy.com/national/2019/11/20/biopharma-execs-remain-optimistic-despite-political-headwinds/?" title="Biopharma Execs Remain Optimistic Despite Political Headwinds"> Biopharma Execs Remain Optimistic Despite Political Headwinds </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/boston/2019/11/20/france-based-tissium-boosts-us-work-after-closing-e38-75m-series-b/" title="France-Based Tissium Boosts US Work After Closing €38.75M Series B"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/20111132/GB02-2-140x93.jpg" class="lazy" alt="France-Based Tissium Boosts US Work After Closing €38.75M Series B" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/20111132/GB02-2-140x93.jpg" alt="France-Based Tissium Boosts US Work After Closing €38.75M Series B" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/11/20/france-based-tissium-boosts-us-work-after-closing-e38-75m-series-b/?" title="France-Based Tissium Boosts US Work After Closing €38.75M Series B"> France-Based Tissium Boosts US Work After Closing €38.75M Series B </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/san-francisco/2019/11/19/myovant-to-seek-fda-ok-on-pill-to-treat-advanced-prostate-cancer/" title="Myovant to Seek FDA OK on Pill to Treat Advanced Prostate Cancer"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/06/06155014/nci-vol-2720-150-140x93.jpg" class="lazy" alt="Myovant to Seek FDA OK on Pill to Treat Advanced Prostate Cancer" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/06/06155014/nci-vol-2720-150-140x93.jpg" alt="Myovant to Seek FDA OK on Pill to Treat Advanced Prostate Cancer" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-francisco/2019/11/19/myovant-to-seek-fda-ok-on-pill-to-treat-advanced-prostate-cancer/?" title="Myovant to Seek FDA OK on Pill to Treat Advanced Prostate Cancer"> Myovant to Seek FDA OK on Pill to Treat Advanced Prostate Cancer </a></h6></li></ul> <a href="/life-sciences/" class="moreNav mbn">View More in EXOME ›</a></li></ul></li><li class="mn cities cities regionsNav"> <a class="city nlo primary" href="/cities/">Our<br /> Regions</a><ul class="reveal regionsNav__list"><li class="regionsNav__region"> <a class="cityName" href="/boston/"> Boston <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/" title="With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-140x93.jpg" class="lazy" alt="With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-140x93.jpg" alt="With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/"> With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M </a></h6></li></ul> <a href="/boston" class="moreNav">View More in   	                            	Boston  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/boulder-denver/"> Boulder/Denver <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/boulder-denver/2019/06/26/pantheryx-lands-50m-to-use-first-milk-to-target-gut-microbiome/" title="PanTheryx Lands $50M to Use “First Milk” to Target Gut Microbiome"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/05/06162128/5856817222_28eab64b58_b-140x93.jpg" class="lazy" alt="PanTheryx Lands $50M to Use “First Milk” to Target Gut Microbiome" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/05/06162128/5856817222_28eab64b58_b-140x93.jpg" alt="PanTheryx Lands $50M to Use “First Milk” to Target Gut Microbiome" /></noscript> </a></div><h6> <a href="https://xconomy.com/boulder-denver/2019/06/26/pantheryx-lands-50m-to-use-first-milk-to-target-gut-microbiome/"> PanTheryx Lands $50M to Use “First Milk” to Target Gut Microbiome </a></h6></li></ul> <a href="/boulder-denver" class="moreNav">View More in   	                            	Boulder/Denver
›</a></li><li class="regionsNav__region"> <a class="cityName" href="/detroit-ann-arbor/"> Detroit/Ann Arbor <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/detroit-ann-arbor/2019/11/04/stryker-adds-to-trauma-extremities-biz-with-4b-wright-medical-deal/" title="Stryker Adds to Trauma & Extremities Biz With $4B Wright Medical Deal"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/09/06161254/Depositphotos_65209871_m-2015-140x93.jpg" class="lazy" alt="Stryker Adds to Trauma & Extremities Biz With $4B Wright Medical Deal" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/09/06161254/Depositphotos_65209871_m-2015-140x93.jpg" alt="Stryker Adds to Trauma & Extremities Biz With $4B Wright Medical Deal" /></noscript> </a></div><h6> <a href="https://xconomy.com/detroit-ann-arbor/2019/11/04/stryker-adds-to-trauma-extremities-biz-with-4b-wright-medical-deal/"> Stryker Adds to Trauma & Extremities Biz With $4B Wright Medical Deal </a></h6></li></ul> <a href="/detroit-ann-arbor" class="moreNav">View More in                                   Detroit/Ann Arbor
›</a></li><li class="regionsNav__region"> <a class="cityName" href="/indiana/"> Indiana <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/indiana/2019/10/16/eli-lilly-drug-acquired-in-armo-deal-fails-pancreatic-cancer-test/" title="Eli Lilly Drug Acquired in Armo Deal Fails Pancreatic Cancer Test"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/01/06160244/Depositphotos_52907239_m-2015-140x93.jpg" class="lazy" alt="Eli Lilly Drug Acquired in Armo Deal Fails Pancreatic Cancer Test" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/01/06160244/Depositphotos_52907239_m-2015-140x93.jpg" alt="Eli Lilly Drug Acquired in Armo Deal Fails Pancreatic Cancer Test" /></noscript> </a></div><h6> <a href="https://xconomy.com/indiana/2019/10/16/eli-lilly-drug-acquired-in-armo-deal-fails-pancreatic-cancer-test/"> Eli Lilly Drug Acquired in Armo Deal Fails Pancreatic Cancer Test </a></h6></li></ul> <a href="/indiana" class="moreNav">View More in   	                            	Indiana  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/new-york/"> New York <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/new-york/2019/11/18/with-inflection-year-ahead-ovid-adds-novartiss-tardio-to-c-suite/" title="With “Inflection Year” Ahead, Ovid Adds Novartis’s Tardio to C-Suite"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/18132648/Jason-Tardio-e1574101964671-140x122.jpeg" class="lazy" alt="With “Inflection Year” Ahead, Ovid Adds Novartis’s Tardio to C-Suite" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/18132648/Jason-Tardio-e1574101964671-140x122.jpeg" alt="With “Inflection Year” Ahead, Ovid Adds Novartis’s Tardio to C-Suite" /></noscript> </a></div><h6> <a href="https://xconomy.com/new-york/2019/11/18/with-inflection-year-ahead-ovid-adds-novartiss-tardio-to-c-suite/"> With “Inflection Year” Ahead, Ovid Adds Novartis’s Tardio to C-Suite </a></h6></li></ul> <a href="/new-york" class="moreNav">View More in   	                            	New York  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/raleigh-durham/"> Raleigh-Durham <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/raleigh-durham/2019/09/30/dova-pharmaceuticals-agrees-to-sobi-acquisition-shares-jump-38/" title="Dova Pharmaceuticals Agrees to Sobi Acquisition, Shares Jump 38%"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/08/01230041/merge-sign-140x93.jpg" class="lazy" alt="Dova Pharmaceuticals Agrees to Sobi Acquisition, Shares Jump 38%" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/08/01230041/merge-sign-140x93.jpg" alt="Dova Pharmaceuticals Agrees to Sobi Acquisition, Shares Jump 38%" /></noscript> </a></div><h6> <a href="https://xconomy.com/raleigh-durham/2019/09/30/dova-pharmaceuticals-agrees-to-sobi-acquisition-shares-jump-38/"> Dova Pharmaceuticals Agrees to Sobi Acquisition, Shares Jump 38% </a></h6></li></ul> <a href="/raleigh-durham" class="moreNav">View More in   		                            Raleigh-Durham
›</a></li><li class="regionsNav__region"> <a class="cityName" href="/san-diego/"> San Diego <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/san-diego/2019/11/15/dare-to-add-microchip-based-birth-control-to-womens-health-portfolio/" title="Daré to Add Microchip-Based Birth Control to Women’s Health Portfolio"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/15000811/Sabrina-Martucci-Johnson-Dare-Bioscience-e1573794589151-140x93.jpg" class="lazy" alt="Daré to Add Microchip-Based Birth Control to Women’s Health Portfolio" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/15000811/Sabrina-Martucci-Johnson-Dare-Bioscience-e1573794589151-140x93.jpg" alt="Daré to Add Microchip-Based Birth Control to Women’s Health Portfolio" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-diego/2019/11/15/dare-to-add-microchip-based-birth-control-to-womens-health-portfolio/"> Daré to Add Microchip-Based Birth Control to Women’s Health Portfolio </a></h6></li></ul> <a href="/san-diego" class="moreNav">View More in   	                            	San Diego  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/san-francisco/"> San Francisco <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/san-francisco/2019/11/20/liquid-biopsy-firm-lucene-plans-bay-area-buildout-of-with-20m-in-tow/" title="Liquid Biopsy Firm Lucence Plans Bay Area Buildout With $20M in Tow"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/20163547/Dr-Min-Han-Tan.jpg1_-140x93.jpg" class="lazy" alt="Liquid Biopsy Firm Lucence Plans Bay Area Buildout With $20M in Tow" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/20163547/Dr-Min-Han-Tan.jpg1_-140x93.jpg" alt="Liquid Biopsy Firm Lucence Plans Bay Area Buildout With $20M in Tow" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-francisco/2019/11/20/liquid-biopsy-firm-lucene-plans-bay-area-buildout-of-with-20m-in-tow/"> Liquid Biopsy Firm Lucence Plans Bay Area Buildout With $20M in Tow </a></h6></li></ul> <a href="/san-francisco" class="moreNav">View More in   	                            	San Francisco  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/seattle/"> Seattle <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/seattle/2019/10/21/seagen-to-seek-fda-nod-after-breast-cancer-drug-hits-goals-of-key-study/" title="SeaGen to Seek FDA Nod After Breast Cancer Drug Hits Goals of Key Study"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/05/06155031/immune-response-to-mouse-model-HER2-breast-cancer-15x10-140x93.jpg" class="lazy" alt="SeaGen to Seek FDA Nod After Breast Cancer Drug Hits Goals of Key Study" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/05/06155031/immune-response-to-mouse-model-HER2-breast-cancer-15x10-140x93.jpg" alt="SeaGen to Seek FDA Nod After Breast Cancer Drug Hits Goals of Key Study" /></noscript> </a></div><h6> <a href="https://xconomy.com/seattle/2019/10/21/seagen-to-seek-fda-nod-after-breast-cancer-drug-hits-goals-of-key-study/"> SeaGen to Seek FDA Nod After Breast Cancer Drug Hits Goals of Key Study </a></h6></li></ul> <a href="/seattle" class="moreNav">View More in   	                            	Seattle  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/texas/"> Texas <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/texas/2019/11/12/reatas-kidney-drug-hits-goals-of-key-study-paves-way-for-fda-filing/" title="Reata’s Kidney Drug Hits Goals of Key Study, Paves Way for FDA Filing"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/12123436/Warren-Huff-Reata-CEO-e1573580126284-140x93.jpg" class="lazy" alt="Reata’s Kidney Drug Hits Goals of Key Study, Paves Way for FDA Filing" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/11/12123436/Warren-Huff-Reata-CEO-e1573580126284-140x93.jpg" alt="Reata’s Kidney Drug Hits Goals of Key Study, Paves Way for FDA Filing" /></noscript> </a></div><h6> <a href="https://xconomy.com/texas/2019/11/12/reatas-kidney-drug-hits-goals-of-key-study-paves-way-for-fda-filing/"> Reata’s Kidney Drug Hits Goals of Key Study, Paves Way for FDA Filing </a></h6></li></ul> <a href="/texas" class="moreNav">View More in   	                            	Texas  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/wisconsin/"> Wisconsin <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/wisconsin/2019/11/07/ai-can-unlock-health-datas-potential-but-access-is-still-difficult/" title="AI Can Unlock Health Data's Potential, But Access Is Still Difficult"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2014/12/06182158/MarkBakken-140x93.jpg" class="lazy" alt="AI Can Unlock Health Data's Potential, But Access Is Still Difficult" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2014/12/06182158/MarkBakken-140x93.jpg" alt="AI Can Unlock Health Data's Potential, But Access Is Still Difficult" /></noscript> </a></div><h6> <a href="https://xconomy.com/wisconsin/2019/11/07/ai-can-unlock-health-datas-potential-but-access-is-still-difficult/"> AI Can Unlock Health Data's Potential, But Access Is Still Difficult </a></h6></li></ul> <a href="/wisconsin" class="moreNav">View More in   	                            	Wisconsin  	                            	 ›</a></li></ul></li><li class="mn"> <a href="/channels/" class="channel nlo primary">Tech<br /> Channels </a><ul class="reveal clearFix pal"><div class="yui3-g"><div class="col1 yui3-u-1-2"><div class="border mrl"><li> <a class="cityName" href="/agtech-food/">Agtech and Food<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/boston/2011/05/26/look-out-mean-girls-and-slackers-objective-logistics-tracks-work-habits-in-restaurants-and-retail-to-boost-sales/" title="Look Out, Mean Girls and Slackers: Objective Logistics Tracks Work Habits in Restaurants to Boost Sales"> </a></div><h6> <a href="https://xconomy.com/boston/2011/05/26/look-out-mean-girls-and-slackers-objective-logistics-tracks-work-habits-in-restaurants-and-retail-to-boost-sales/" title="Look Out, Mean Girls and Slackers: Objective Logistics Tracks Work Habits in Restaurants to Boost Sales"> Look Out, Mean Girls and Slackers: Objective Logistics Tracks Work Habits in Restaurants to Boost Sales </a></h6></li></ul> <a href="/agtech-food/"  class="moreNav">View More in Agtech and Food ›</a></li><li> <a class="cityName" href="/cleantech/">Cleantech<span>›</span></a><ul class="storyList"></ul> <a href="/cleantech/" class="moreNav">View More in Cleantech ›</a></li><li> <a class="cityName" href="/cybersecurity/">Cybersecurity<span>›</span></a><ul class="storyList"></ul> <a href="/cybersecurity/"  class="moreNav">View More in Cybersecurity ›</a></li><li> <a class="cityName" href="/education/">Education<span>›</span></a><ul class="storyList"></ul> <a href="/education/"  class="moreNav">View More in Education ›</a></li><li> <a class="cityName" href="/life-sciences/">EXOME: Biotech + Health<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/boston/2019/10/31/pinteon-gets-17m-to-tackle-tau-in-alzheimers-other-brain-diseases/" title="Pinteon Gets $17M to Tackle Tau in Alzheimer’s, Other Brain Diseases"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/07/06165053/brain_by-_DJ_-140x93.jpg" class="lazy" alt="Pinteon Gets $17M to Tackle Tau in Alzheimer’s, Other Brain Diseases" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/07/06165053/brain_by-_DJ_-140x93.jpg" alt="Pinteon Gets $17M to Tackle Tau in Alzheimer’s, Other Brain Diseases" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/10/31/pinteon-gets-17m-to-tackle-tau-in-alzheimers-other-brain-diseases/" title="Pinteon Gets $17M to Tackle Tau in Alzheimer’s, Other Brain Diseases"> Pinteon Gets $17M to Tackle Tau in Alzheimer’s, Other Brain Diseases </a></h6></li></ul> <a href="/life-sciences/" class="moreNav">View More in EXOME ›</a></li></div></div><div class="col2 yui3-u-1-2"><li> <a class="cityName" href="/fintech/">Fintech<span>›</span></a><ul class="storyList"></ul> <a href="/fintech/" class="moreNav">View More in Fintech ›</a></li><li> <a class="cityName" href="">Healthtech<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/boston/2019/10/07/unpack-digital-healths-progress-pitfalls-at-x%c2%b7con-on-oct-22/" title="Unpack Digital Health&#8217;s Progress &#038; Pitfalls at X·CON on Oct. 22"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/07/12165554/Xcon-banners_900x600-140x93.jpg" class="lazy" alt="Unpack Digital Health&#8217;s Progress &#038; Pitfalls at X·CON on Oct. 22" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/07/12165554/Xcon-banners_900x600-140x93.jpg" alt="Unpack Digital Health&#8217;s Progress &#038; Pitfalls at X·CON on Oct. 22" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/10/07/unpack-digital-healths-progress-pitfalls-at-x%c2%b7con-on-oct-22/" title="Unpack Digital Health&#8217;s Progress &#038; Pitfalls at X·CON on Oct. 22"> Unpack Digital Health&#8217;s Progress &#038; Pitfalls at X·CON on Oct. 22 </a></h6></li></ul> <a href="/healthtech/" class="moreNav">View More in Healthtech ›</a></li><li> <a class="cityName" href="/robotics-ai/">Robotics and A.I.<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/boston/2019/10/17/nuance-microsoft-team-up-on-conversational-ai-for-doctors-offices/" title="Nuance &#038; Microsoft Team Up on Conversational AI for Doctors&#8217; Offices"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/10/16162411/Nuance-ACI-140x93.jpg" class="lazy" alt="Nuance &#038; Microsoft Team Up on Conversational AI for Doctors&#8217; Offices" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/10/16162411/Nuance-ACI-140x93.jpg" alt="Nuance &#038; Microsoft Team Up on Conversational AI for Doctors&#8217; Offices" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/10/17/nuance-microsoft-team-up-on-conversational-ai-for-doctors-offices/" title="Nuance &#038; Microsoft Team Up on Conversational AI for Doctors&#8217; Offices"> Nuance &#038; Microsoft Team Up on Conversational AI for Doctors&#8217; Offices </a></h6></li></ul> <a href="/robotics-ai/"  class="moreNav">View More in Robotics and A.I. ›</a></li><li> <a class="cityName" href="/startups/">Startups<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/wisconsin/2019/10/04/fetch-rewards-grabs-25m-plans-to-double-staff-as-growth-accelerates/" title="Fetch Rewards Grabs $25M, Plans to Double Staff as Growth Accelerates"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2014/11/06182610/Basket-of-Groceries-140x93.jpg" class="lazy" alt="Fetch Rewards Grabs $25M, Plans to Double Staff as Growth Accelerates" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2014/11/06182610/Basket-of-Groceries-140x93.jpg" alt="Fetch Rewards Grabs $25M, Plans to Double Staff as Growth Accelerates" /></noscript> </a></div><h6> <a href="https://xconomy.com/wisconsin/2019/10/04/fetch-rewards-grabs-25m-plans-to-double-staff-as-growth-accelerates/" title="Fetch Rewards Grabs $25M, Plans to Double Staff as Growth Accelerates"> Fetch Rewards Grabs $25M, Plans to Double Staff as Growth Accelerates </a></h6></li></ul> <a href="/startups/" class="moreNav">View More in Startups ›</a></li><li> <a class="cityName" href="/xperience/">Xperience: Tech + Life<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/san-francisco/2019/10/02/nuance-spinout-cerence-vies-with-tech-giants-in-voice-ai-for-auto/" title="Nuance Spinout Cerence Vies With Tech Giants in Voice-AI for Auto"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/06/06162048/Cars-freeway-stock-image-140x93.jpg" class="lazy" alt="Nuance Spinout Cerence Vies With Tech Giants in Voice-AI for Auto" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/06/06162048/Cars-freeway-stock-image-140x93.jpg" alt="Nuance Spinout Cerence Vies With Tech Giants in Voice-AI for Auto" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-francisco/2019/10/02/nuance-spinout-cerence-vies-with-tech-giants-in-voice-ai-for-auto/" title="Nuance Spinout Cerence Vies With Tech Giants in Voice-AI for Auto"> Nuance Spinout Cerence Vies With Tech Giants in Voice-AI for Auto </a></h6></li></ul> <a href="/xperience/" class="moreNav">View More in Xperience ›</a></li></div></div></ul></li><li class="mn xconomists"> <a href="https://xconomy.com/about/"  class="xcon nlo primary">Meet the<br />Xconomists </a><ul class="reveal clearFix xcs pal"><div class="yui3-g"><div class="col1 yui3-u-1-2"><div class="border mrl"><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/awong-286.jpg"  alt="Alexander Wong" /></div></div><h1> <a href="https://xconomy.com/author/awong/"
title = "Posts by
Alexander Wong"> Alexander Wong </a></h1><p> Managing Director, D.E. Shaw and Co., L.P.</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/afrazier.jpg"  alt="Alan Frazier" /></div></div><h1> <a href="https://xconomy.com/author/afrazier/"
title = "Posts by
Alan Frazier"> Alan Frazier </a></h1><p> Founder and Managing Partner, Frazier Healthcare Ventures</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/acalifano-362.png"  alt="Andrea Califano" /></div></div><h1> <a href="https://xconomy.com/author/acalifano/"
title = "Posts by
Andrea Califano"> Andrea Califano </a></h1><p> Professor of Systems Biology, Columbia University</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/agiuffrida-1358.jpg"  alt="Andrea Giuffrida" /></div></div><h1> <a href="https://xconomy.com/author/agiuffrida/"
title = "Posts by
Andrea Giuffrida"> Andrea Giuffrida </a></h1><p> Vice President for Research at UT Health Science Center at San Antonio</p></li><li style="margin-bottom: 0;"> <a href="https://xconomy.com/about/" class="moreNav buttons" style="margin-bottom:0;">Meet All the Xconomists ›</a></li></div></div><div class="col2 yui3-u-1-2"><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/asundquist-546.png"  alt="Andreas Sundquist" /></div></div><h1> <a href="https://xconomy.com/author/asundquist/"
title = "Posts by
Andreas Sundquist"> Andreas Sundquist </a></h1><p> Co-Founder and CEO, DNAnexus</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/apalmer-1008.jpg"  alt="Andy Palmer" /></div></div><h1> <a href="https://xconomy.com/author/apalmer/"
title = "Posts by
Andy Palmer"> Andy Palmer </a></h1><p> CEO and Co-Founder, Tamr</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/tbrown-1132.png"  alt="C. Titus Brown" /></div></div><h1> <a href="https://xconomy.com/author/tbrown/"
title = "Posts by
C. Titus Brown"> C. Titus Brown </a></h1><p> Professor, Michigan State University</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/ddeshpande-520.jpg"  alt="Desh Deshpande" /></div></div><h1> <a href="https://xconomy.com/author/ddeshpande/"
title = "Posts by
Desh Deshpande"> Desh Deshpande </a></h1><p> Founder and Chairman, Sycamore Networks</p></li></div></div></ul></li><li class="evnts mn"> <a href="/events/"  class="event nlo primary">Our<br />Events </a><ul class="reveal evnts pal"><div><li class="mbs"> <a href="/events/" class="moreNav buttons mvn">All Xconomy Events ›</a> <a href="/boston/local-events/" class="moreNav buttons" style="margin-bottom:0;">Boston Events ›</a></li><li class="mbs"> <a href="/boulder-denver/local-events/" class="moreNav buttons mvn">Boulder/Denver Events ›</a> <a href="/detroit/local-events/" class="moreNav buttons mvn">Detroit/Ann Arbor Events ›</a></li><li class="mbs"> <a href="/indiana/local-events/" class="moreNav buttons mvn">Indiana Events ›</a> <a href="/new-york/local-events/" class="moreNav buttons mvn">New York Events ›</a></li><li class="mbs"> <a href="/raleigh-durham/local-events/" class="moreNav buttons mvn">Raleigh-Durham Events ›</a><a href="/san-diego/local-events/" class="moreNav buttons mvn">San Diego Events ›</a></li><li class="mbs"> <a href="/san-francisco/local-events/" class="moreNav buttons mvn">San Francisco Events ›</a><a href="/seattle/local-events/" class="moreNav buttons mvn">Seattle Events ›</a></li><li class="mbn"> <a href="/texas/local-events/" class="moreNav buttons mvn">Texas Events ›</a> <a href="/wisconsin/local-events/" class="moreNav buttons mvn">Wisconsin Events ›</a></li></div></ul></li><li class="evnts mn"> <a href="/xpertise/"  class="event nlo primary">Xpertise<br />Watch + Learn</a></ul></div><div class="xconomy"><div class="centerAlign ads adleader"><table class="advertisements"><tr><td class="banner_ad vtop"><div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;"> <script type="text/javascript">ados_loadDiv("az_leaderboard_1");</script> </div></td></tr></table></div><div class="lovely pages"><ul class="subnav clearFix"><li><a href="https://xconomy.com/boston"><strong> Boston Home</strong></a></li><li><a href="https://xconomy.com/boston/local-events/"> Boston					 Events</a></li><li><a href="/index.php?s=+&author=0&location=cat=1,2,19,5339,5338,21134,21796">Archives</a></li><li><a href="https://xconomy.com/about/#boston">Xconomists</a></li><li><a href="https://xconomy.com/boston/resources/">X Lists</a></li><li><a href="https://xconomy.com/archives/?cat=5339,5338&amp;author=0" class="noBorder">VC / M&A Deals</a></li></ul><div id="az_inter_1"> <script type="text/javascript">ados_loadDiv("az_inter_1");</script> </div><div class="yui3-g"><div class="yui3-u primary-grid"><div class="wrapper clearFix"><div class="stories"><div class="entry" id="single"><h1> With Cell-By-Cell Take on Drug Discovery, Immunitas Debuts With $39M</h1><div class="articleByline  articleByline--old"><div class="authorImage"> <a href="https://xconomy.com/author/sdecrescenzo/" title=
"Posts by Sarah de Crescenzo"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/sdecrescenzo-1492.jpg"  alt="Sarah de Crescenzo" /></div> </a></div><div class="authorNameAndDate"><h2 class="authorName"><a href="https://xconomy.com/author/sdecrescenzo/" title="Posts by Sarah de Crescenzo" rel="author">Sarah de Crescenzo</a></h2><p class="dateline"> November 21st, 2019</p></div><ul class="authorSocial"><li> <a href="https://twitter.com/sarahdc"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@sarahdc</a></li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li></ul></div><div class="ptl"><div class="story_sidebar"><div class="container"> <a href="https://xconomy.com/boston/2018/11/14/bain-capital-ventures-nets-1b-funding-to-fuel-new-round-of-tech-bets/attachment/17123250059_8b2fd8d6ce_k/"> <img width="200" height="133" src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k.jpg" class="attachment-200x9999 size-200x9999 wp-post-image" alt="" srcset="https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k.jpg 1500w, https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-140x93.jpg 140w, https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-220x147.jpg 220w, https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-768x512.jpg 768w, https://media.xconomy.com/wordpress/wp-content/images/2018/11/13203526/17123250059_8b2fd8d6ce_k-1100x733.jpg 1100w" sizes="(max-width: 200px) 100vw, 200px" /> </a></div><div class="share_links"><h4>Share</h4><ul class="sharingWidget sharingWidget--vertical"><li class="facebook social--vertical"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Facebook Top Bottom"
data-label="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/"><span class="vhidden">Share on Facebook</span></a></li><li class="twitter social--vertical"> <a href="https://twitter.com/intent/tweet?text=With+Cell-By-Cell+Take+on+Drug+Discovery%2C+Immunitas+Debuts+With+%2439M&amp;url=https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/&amp;via=xconomy&amp;related=bbuderi,xconomy"
class="twitter-icon"
rel="nofollow"
data-category="Social Shares"
data-action="Clicked Twitter Top Bottom"
data-label="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin social--vertical"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked LinkedIn Top Bottom"
data-label="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email social--vertical"> <a href="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Email Top Bottom"
data-label="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/"><span class="vhidden">Email</span></a></li><li class="reprints" style="clear: left;"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Reprints Top Bottom"
data-label="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/">Reprints</a></li></ul></div><div class="story_sidebar_insert"></div></div><p>A cancer tumor is a veritable patchwork of cells with a variety of genetic fingerprints.</p><p>Immunitas Therapeutics is using single-cell genomics&#8212;an approach that studies the genetic activity of individual cells&#8212;to peer deeply into patient tumors and more precisely determine what is fueling the growth.</p><p>With that knowledge, the company plans to develop new targets for treating forms of the disease based on what it learns about the interactions between immune cells and cancer cells around tumors.</p><p>Now the Boston company has <a href="https://www.businesswire.com/news/home/20191121005175/en/Immunitas-Therapeutics-Launches-39-Million-Advance-Lead" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">raised</a> $39 million to advance compounds discovered with its computational platform into human testing by the end of 2022.</p><p>The startup was founded by <a href="https://xconomy.com/boston/2011/01/06/rich-aldrich-biotech-powerbroker-breaks-silence-on-new-87m-longwood-founders-fund/3/" data-wpel-link="internal">venture capital firm Longwood Fund</a>, itself <a href="https://xconomy.com/boston/2011/01/03/longwood-raises-85m-first-fund" data-wpel-link="internal">started about a decade ago by a trio of biotechies who worked together at Sirtris Pharmaceuticals</a> through its 2008 acquisition for $720 million by British drug giant GlaxoSmithKline (NYSE: <a href="http://finance.yahoo.com/q?s=GSK" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">GSK</a>).</p><p>Lea Hachigian, a Longwood principal, is president of Immunitas. She told Xconomy that Longwood found out about the platform, which had been developed and in use in the labs of its scientific cofounders for about three years, this winter.</p><p>The progress it had made&#8212;Immunitas already has multiple potential monoclonal antibody treatments in its pipeline&#8212;prompted the venture firm to turn the tech into a company.</p><p>Treatments for cancer based on the genetic signature of a tumor, known as checkpoint inhibitors, have been able to help many cancer patients who previously had few options for treatment. But those treatments are only relevant for about 15 percent to 20 percent of cancer patients, Hachigian says.</p><p>Combination approaches, in which drug developers mix and match some of those therapies, haven’t proven to be a panacea either.</p><p>“Those approaches are exciting, but they have been limited so far in what they’ve yielded in the clinic in terms of efficacy,” she says.</p><p>“There a bunch of patients who haven’t been able to benefit from some of these treatments,” she says&#8212;and those are the people for whom Immunitas is aiming to develop new treatments.</p><p>It plans to analyze cells from specific patient subgroups, such as people with a well-defined form of a disease or those who have developed resistance to a certain kind of treatment. The company’s technology has also led it to identify biomarkers that it intends to use to guide its selection of patients for clinical trials. The idea is that a drug developed from those samples would be targeted at that group.</p><p>It is also looking to set itself apart from other drug discovery efforts by analyzing human samples, avoiding the misleading signals that can be sent by animal tests.</p><p>Single cell genomics pioneer Aviv Regev, a computational biologist and core member of the Broad Institute of MIT and Harvard, was an early collaborator on the project.</p><p>Hachigian likened the platform to noise-canceling headphones for tumor biology in how it allows researchers to hone in on drivers of tumor progression.</p><p>The company’s lead program is designed around a target Immunitas discovered by studying a tumor that is resistant to an existing treatment. Since then it has determined the target is overexpressed in other tumor types, too, both liquid and solid.</p><p>Hachigian says the company’s deep immunology expertise also set it apart from others using single-cell genomics to find cancer drugs. One of its scientific founders, Kai Wucherpfennig, heads the Dana-Farber Cancer Institute’s department of cancer immunology and virology. (Its others are Mario Suvà, a physician-scientist in the department of pathology at Massachusetts General Hospital; and MIT’s Dane Wittrup, the Carbon P. Dubbs Professor in Chemical Engineering and Biological Engineering.)</p><p>Immunitas isn’t the only startup that’s looking cell by cell in hopes of making new biological discoveries that lead to treatments. Regev, in fact, is a co-founder of Cambridge, MA-based Celsius Therapeutics, another new company using single cell genomics to advance its drug discovery efforts.</p><p><a href="https://xconomy.com/boston/2018/05/15/celsius-snags-65m-to-harness-single-cell-genomics-for-drug-discovery" data-wpel-link="internal">Celsius launched last year with $65 million in Series A funding led by Third Rock Ventures. </a><br /> In addition to Longwood, two big pharma companies are among Immunitas’s biggest backers. Its Series A was led by Leaps by Bayer and Novartis Venture Fund, those companies’ respective venture arms. Other institutional investors in the round include Evotec, M Ventures, and Alexandria Venture Investments.</p><p>The company has five full-time employees and is based in BioLabs, an incubator in Kendall Square. By the end of next year, it plans to have added another 10 or so. And the following year, when it projects it will move into human testing, Immunitas plans to tack on perhaps another 10 more employees to fuel its clinical development efforts.</p><p class="authorBio clearFix"> Sarah de Crescenzo is an Xconomy editor based in San Diego. You can reach her at sdecrescenzo@xconomy.com. <a href="https://twitter.com/sarahdc"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @sarahdc</a></p><ul class="sharingWidget sharingWidget--horizontal yui3-g"><li class="facebook yui3-u-1-5"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Facebook Bottom"
data-label="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/"> <span class="vhidden">Share on Facebook</span></a></li><li class="twitter yui3-u-1-5"> <a href="https://twitter.com/intent/tweet?text=With+Cell-By-Cell+Take+on+Drug+Discovery%2C+Immunitas+Debuts+With+%2439M&amp;url=https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/&amp;via=xconomy&amp;related=bbuderi,xconomy"
rel="nofollow"
class="twitter-icon"
data-category="Social Shares"
data-action="Clicked Twitter Bottom"
data-label="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin yui3-u-1-5"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked LinkedIn Bottom"
data-label="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email yui3-u-1-5"> <a href="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Email Bottom"
data-label="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/"><span class="vhidden">Email</span></a></li><li class="reprints yui3-u-1-5"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Reprint Bottom"
data-label="https://xconomy.com/boston/2019/11/21/with-cell-by-cell-take-on-drug-discovery-immunitas-debuts-with-39m/">Reprints</a></li></ul><div class='yarpp-related'><h3>More from Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2018/12/20/relay-raises-400m-to-kick-protein-motion-drug-rd-into-high-gear/" rel="bookmark" title="Relay Raises $400M to Kick Protein Motion Drug R&#038;D into High Gear" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="Relay Raises $400M to Kick Protein Motion Drug R&#038;D into High Gear"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06154004/Depositphotos_141177620_original-small-220x147.jpg" class="lazy" alt="Relay Raises $400M to Kick Protein Motion Drug R&#038;D into High Gear"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06154004/Depositphotos_141177620_original-small-220x147.jpg" alt="Relay Raises $400M to Kick Protein Motion Drug R&#038;D into High Gear" /></noscript> </a></div> <a href="https://xconomy.com/boston/2018/12/20/relay-raises-400m-to-kick-protein-motion-drug-rd-into-high-gear/" rel="bookmark"
title="Relay Raises $400M to Kick Protein Motion Drug R&#038;D into High Gear" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="Relay Raises $400M to Kick Protein Motion Drug R&#038;D into High Gear">Relay Raises $400M to Kick Protein Motion Drug R&#038;D into High Gear</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2019/05/13/elevatebio-gets-150m-to-grow-a-crop-of-gene-cell-therapy-startups/" rel="bookmark" title="ElevateBio Gets $150M to Grow a Crop of Gene &#038; Cell Therapy Startups" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="ElevateBio Gets $150M to Grow a Crop of Gene &#038; Cell Therapy Startups"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/05/13001925/ElevateBio-BaseCamp-220x146.jpg" class="lazy" alt="ElevateBio Gets $150M to Grow a Crop of Gene &#038; Cell Therapy Startups"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/05/13001925/ElevateBio-BaseCamp-220x146.jpg" alt="ElevateBio Gets $150M to Grow a Crop of Gene &#038; Cell Therapy Startups" /></noscript> </a></div> <a href="https://xconomy.com/boston/2019/05/13/elevatebio-gets-150m-to-grow-a-crop-of-gene-cell-therapy-startups/" rel="bookmark"
title="ElevateBio Gets $150M to Grow a Crop of Gene &#038; Cell Therapy Startups" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="ElevateBio Gets $150M to Grow a Crop of Gene &#038; Cell Therapy Startups">ElevateBio Gets $150M to Grow a Crop of Gene &#038; Cell Therapy Startups</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2019/07/24/tscan-lands-48m-for-better-safer-t-cell-receptor-cancer-therapies/" rel="bookmark" title="TScan Lands $48M for Better, Safer T-Cell Receptor Cancer Therapies" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="TScan Lands $48M for Better, Safer T-Cell Receptor Cancer Therapies"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/07/23230307/Harvard-Square-220x147.jpg" class="lazy" alt="TScan Lands $48M for Better, Safer T-Cell Receptor Cancer Therapies"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/07/23230307/Harvard-Square-220x147.jpg" alt="TScan Lands $48M for Better, Safer T-Cell Receptor Cancer Therapies" /></noscript> </a></div> <a href="https://xconomy.com/boston/2019/07/24/tscan-lands-48m-for-better-safer-t-cell-receptor-cancer-therapies/" rel="bookmark"
title="TScan Lands $48M for Better, Safer T-Cell Receptor Cancer Therapies" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="TScan Lands $48M for Better, Safer T-Cell Receptor Cancer Therapies">TScan Lands $48M for Better, Safer T-Cell Receptor Cancer Therapies</a></div></li></ul></div><h3>Trending on Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/new-york/2019/10/01/biogens-ehlers-leaving-for-apple-tree-steps-into-limelight-as-ceo/" title="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/05/06155250/Apples-220x146.jpg" class="lazy" alt="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/05/06155250/Apples-220x146.jpg" alt="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO" /></noscript></a></div><a href="https://xconomy.com/new-york/2019/10/01/biogens-ehlers-leaving-for-apple-tree-steps-into-limelight-as-ceo/" rel="bookmark"title="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO">Biogen’s Ehlers Leaving for Apple Tree, Steps Into Limelight as CEO</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2019/09/27/beam-therapeutics-preps-ipo-and-sheds-light-on-its-gene-editing-drugs/" title="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/27193850/pencil-on-paper-220x147.jpg" class="lazy" alt="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/27193850/pencil-on-paper-220x147.jpg" alt="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs" /></noscript></a></div><a href="https://xconomy.com/boston/2019/09/27/beam-therapeutics-preps-ipo-and-sheds-light-on-its-gene-editing-drugs/" rel="bookmark"title="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs">Beam Therapeutics Preps IPO and Sheds Light on Its Gene-Editing Drugs</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/national/2019/10/01/esmo-2019-parp-and-prostate-seagens-win-kras-update-more/" title="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/30184040/Park-Guell-lizard-barcelona-220x147.jpg" class="lazy" alt="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/09/30184040/Park-Guell-lizard-barcelona-220x147.jpg" alt="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More" /></noscript></a></div><a href="https://xconomy.com/national/2019/10/01/esmo-2019-parp-and-prostate-seagens-win-kras-update-more/" rel="bookmark"title="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More">ESMO 2019: PARP and Prostate, SeaGen&#8217;s Win, KRAS Update &#038; More</a></div></li></ul><div class="yui3-g"><div class="yui3-u-1-2"><div class="adSlot mvl"><div id="az_single_1"> <script type="text/javascript">ados_loadDiv("az_single_1");</script> </div></div></div><div class="yui3-u-1-2"></div></div></div><div class="mhl phl"></div></div></div></div></div><div class="yui3-u rightCol"><div class="sidebar "><div class="advertisement partners"><h4 class="ptm mvn">Underwriters and Partners</h4><ul class="ad_list mhm mtn pbm clearFix"><li id=z1 class="side_ad"></li><li id=z2 class="side_ad"></li><li id=z3 class="side_ad"></li><li id=z4 class="side_ad"></li><li id=z5 class="side_ad"></li><li id=z6 class="side_ad"></li><li id=z7 class="side_ad"></li><li id=z8 class="side_ad"></li><li id=z9 class="side_ad"></li><li id=z10 class="side_ad"></li><li id=z11 class="side_ad"></li><li id=z12 class="side_ad"></li><li id=z13 class="side_ad"></li><li id=z14 class="side_ad"></li><li id=z15 class="side_ad"></li><li id=z16 class="side_ad"></li><li id=z17 class="side_ad"></li><li id=z18 class="side_ad"></li><li id=z19 class="side_ad"></li><li id=z20 class="side_ad"></li></ul></div><div class="sponsored-links mbm"> <span class="sponsored-links_label">Xpertise: Watch + Learn</span><ul><li style="background-color: #ecf1f6!important; padding: 15px!important;"><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/2019-biopharma-outlook-facing-an-uncertain-future/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xconomy.com"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/02/28152625/Special-Report-Image-of-Report-cover1.jpg" alt="2019 Biopharma Outlook – Facing an Uncertain Future" /> </a></div><p class="sponsored-links_category mbn mts">From Our Editors &middot; Special Report</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/2019-biopharma-outlook-facing-an-uncertain-future/" target="_blank" title="2019 Biopharma Outlook – Facing an Uncertain Future" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xconomy.com">2019 Biopharma Outlook – Facing an Uncertain Future</a></h2><p>Key indicators & expert insight from industry leaders</p> <span class="sponsored-links_advertiser"><a href="https://www.xconomy.com" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xconomy.com">Xconomy</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Xconomy',
        'nonInteraction': true
      });</script> <li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/robert-langer-reveals-secrets-to-early-stage-success/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://xconomy.com/xpertise/robert-langer-reveals-secrets-to-early-stage-success/"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2018/08/01142246/Bob-Langer-resize.jpg" alt="Robert Langer reveals secrets to early-stage biotech success" /> </a></div><p class="sponsored-links_category mbn mts">From Our Partners &middot; Special Report</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/robert-langer-reveals-secrets-to-early-stage-success/" target="_blank" title="Robert Langer reveals secrets to early-stage biotech success" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://xconomy.com/xpertise/robert-langer-reveals-secrets-to-early-stage-success/">Robert Langer reveals secrets to early-stage biotech success</a></h2><p>Advice for funding and future transformational opportunities</p></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Editors',
        'nonInteraction': true
      });</script> <li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/how-to-jump-5-unforeseen-hurdles-to-biotech-success-startup-sourcebook/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://xconomy.com/xpertise/how-to-jump-5-unforeseen-hurdles-to-biotech-success-startup-sourcebook/"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/06/26101909/SB_XCON_BANNER-01.png" alt="How to Jump 5 Unforeseen Hurdles to Biotech Success &#8211; Startup Sourcebook" /> </a></div><p class="sponsored-links_category mbn mts">Xconomy Insight &middot; Special Report</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/how-to-jump-5-unforeseen-hurdles-to-biotech-success-startup-sourcebook/" target="_blank" title="How to Jump 5 Unforeseen Hurdles to Biotech Success &#8211; Startup Sourcebook" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://xconomy.com/xpertise/how-to-jump-5-unforeseen-hurdles-to-biotech-success-startup-sourcebook/">How to Jump 5 Unforeseen Hurdles to Biotech Success &#8211; Startup Sourcebook</a></h2><p>Insights, wisdom, and inspiration on what it takes</p></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Editors',
        'nonInteraction': true
      });</script> </ul></div><div class="social"><h3> Connect with Xconomy</h3><ul class="clearFix"><li class="facebook"> <a href="http://www.facebook.com/xconomyinc" target="_blank" id="facebookEvent" title="Connect with Xconomy on Facebook"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/fb.png" alt="Xconomy on Facebook"/></a></li><li class="twitter"> <a href="http://www.twitter.com/xconomy" target="_blank" id="twitterEvent" title="Follow Xconomy on Twitter"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/tw.png" alt="Xconomy on Twitter" /></a></li><li class="linkedin"> <a href="http://www.linkedin.com/groups?gid=3557401&mostPopular=&trk=tyah" target="_blank" id="linkedinEvent" title="Join Xconomy on LinkedIn"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/li.png" alt="Xconomy on Linkedin" /></a></li><li class="plus"> <a href="https://plus.google.com/u/0/112993273861500254544" target="_blank" id="googleEvent" rel="publisher" title="Find us on Google+"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/gp.png" alt="Xconomy on Google PLus" /></a></li><li class="rss"> <a href="https://xconomy.com/rss-feeds/ " id="rssIcon" title="Subscribe to Xconomy RSS Feeds"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/fi.png" alt="Xconomy Feeds"/></a></li></ul></div><div class="large_ad"><div class="advertisement"><div id="az_sidebar_1"> <script type="text/javascript">ados_loadDiv("az_sidebar_1");</script> </div></div></div><div class="leads"><h3> Xconomy on Demand</h3><h2> <a href="/rss-feeds"> Did you miss something? Don't despair… </a></h2><p> Xconomy offers a number of ways to <strong>subscribe for free!</strong></p> <a href="/rss-feeds" id="moduleSubscribe" class="moreCTA"> Subscribe Now </a></div><div class="large_ad"><div id="az_sidebar_2"> <script type="text/javascript">ados_loadDiv("az_sidebar_2");</script> </div></div><div class="bottm_ad_list"><div class="bottom_side_ad"> <img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/IDG_badge.jpg" alt="IDG Tech Network"/></div><div class="bottom_side_ad"> <a href="https://www.carbonite.com/en/cloud-backup/business-solutions/business-backup-and-recovery/?utm_campaign=10296&utm_source=xconomy&utm_medium=display&utm_content=2486&c3placement=2486"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/carbonite.gif" alt="Protected by Carbonite" /></a></div><div class="bottom_side_ad"> <a href="http://www.eventbrite.com/"> <img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/Eventbrite_badge.gif" alt="Eventbrite - events made easy"/> </a></div></div></div></div></div></div><div class="footer centerAlign mtm"><ul class="footer_nav"><li><a href="https://xconomy.com/">Home</a></li><li><a href="https://xconomy.com/privacy-dmca">Privacy/DMCA</a></li><li><a href="/security">Security Disclosures</a></li><li class="page_item page-item-2"><a href="https://xconomy.com/about/">About</a></li><li class="page_item page-item-19"><a href="https://xconomy.com/contact-us/">Contact Us</a></li><li class="page_item page-item-5"><a href="https://xconomy.com/archives/">Archives</a></li><li class="page_item page-item-9"><a href="https://xconomy.com/advertise/">Advertise</a></li><li><a href="https://xconomy.com/rss-feeds">Subscribe for Free</a></li><li></li></ul><p class="grey"> Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.</p><p class="grey">&copy; 2007-2019, Xconomy, Inc.
Xconomy is a registered service mark of Xconomy, Inc.
All rights reserved.</p><p class="grey"> Website development support from <a href="//www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="//www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.</p></div></div><div id="test_welcome_ad"> <script type="text/javascript">ados_loadDiv("test_welcome_ad");</script> </div> <script type='text/javascript'>/*  */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/*  */</script><style type="text/css" media="all">.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:700}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:700;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:700;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(//api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style><script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"xconomy"};
var superpwa_sw = {"url":"\/wordpress\/superpwa-sw.js"};
var emailL10n = {"ajax_url":"https:\/\/xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1573062949/out/footer-90b92e28.min.js'></script></body></html>