<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]--><head profile="http://gmpg.org/xfn/11"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title> Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market</title> <script src="//use.typekit.net/zqn6gwi.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link rel="shortcut icon" href="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/favicon.ico"/><link rel="alternate" type="application/rss+xml"
title="Xconomy RSS Feed"
href="http://feeds.feedburner.com/Xconomy_Full" /><meta name="google-site-verification" content="kB8sd1DYBBxgDN18IeVmM224YUBB03iZS3Z3kL6qXBw" /><link rel="manifest" href="/wordpress/superpwa-manifest.json"><meta name="theme-color" content="#315470"> <script data-cfasync="false" type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//</script> <meta name="description" content="Textbook and edtech companies Cengage and McGraw-Hill are merging to become the second-largest provider of educational materials in the US to compete in"/><link rel="canonical" href="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/" /><link rel="publisher" href="https://plus.google.com/+Xconomy"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market" /><meta property="og:description" content="Textbook and edtech companies Cengage and McGraw-Hill are merging to become the second-largest provider of educational materials in the US to compete in" /><meta property="og:url" content="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/" /><meta property="og:site_name" content="Xconomy" /><meta property="article:tag" content="Adaptive Learning" /><meta property="article:tag" content="Artificial Intelligence" /><meta property="article:tag" content="Cengage" /><meta property="article:tag" content="EdTech" /><meta property="article:tag" content="education technology" /><meta property="article:tag" content="liberum" /><meta property="article:tag" content="mcgraw-hill" /><meta property="article:tag" content="Merger" /><meta property="article:tag" content="Michael Hansen" /><meta property="article:tag" content="Nana Banerjee" /><meta property="article:tag" content="Pearson" /><meta property="article:tag" content="publishers" /><meta property="article:tag" content="Subscription" /><meta property="article:tag" content="Tech" /><meta property="article:tag" content="textbooks" /><meta property="article:section" content="Boston" /><meta property="article:published_time" content="2019-05-01T17:02:41+00:00" /><meta property="article:modified_time" content="2019-05-01T20:09:38+00:00" /><meta property="og:updated_time" content="2019-05-01T20:09:38+00:00" /><meta property="og:image" content="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks.jpg" /><meta property="og:image:secure_url" content="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Textbook and edtech companies Cengage and McGraw-Hill are merging to become the second-largest provider of educational materials in the US to compete in" /><meta name="twitter:title" content="Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market" /><meta name="twitter:site" content="@xconomy" /><meta name="twitter:image" content="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks.jpg" /><meta name="twitter:creator" content="@be_d" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/xconomy.com\/","sameAs":["https:\/\/plus.google.com\/+Xconomy","https:\/\/twitter.com\/xconomy"],"@id":"https:\/\/xconomy.com\/#organization","name":"Xconomy","logo":"https:\/\/www.xconomy.com\/wordpress\/wp-content\/images\/2018\/06\/xconomy-logo-black.png"}</script> <style type="text/css" media="all">.yarpp_pro_msg{border:1px ridge #D0D0D0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:orange}.yarpp_help{position:relative;display:inline-block;background:transparent url(https://assets.xconomy.com/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/../../../../wp-includes/images/wpicons.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #D0D0D0;width:250px;text-align:justify;padding:10px 15px;background-color:#FFF;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">body.ps-active,body.ps-building,div.ps-active,div.ps-building{background:#000;overflow:hidden}body.ps-active *,div.ps-active *{-webkit-tap-highlight-color:rgba(255,255,255,0);display:none}body.ps-active *:focus,div.ps-active *:focus{outline:0}div.ps-document-overlay{background:#000}div.ps-uilayer{background:#000;cursor:pointer}div.ps-zoom-pan-rotate{background:#000}div.ps-zoom-pan-rotate *{display:block}div.ps-carousel-item-loading{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/ajax-loader.gif) no-repeat center center}div.ps-carousel-item-error{background:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/error.gif) no-repeat center center}div.ps-caption{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-bottom:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center}div.ps-caption *{display:inline}div.ps-caption-bottom{border-top:1px solid #42403f;border-bottom:0;min-height:44px}div.ps-caption-content{padding:13px;display:block}div.ps-toolbar{background:#000;background:-moz-linear-gradient(top,#303130 0,#000101 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0,#303130),color-stop(100%,#000101));border-top:1px solid #42403f;color:#fff;font-size:13px;font-family:"Lucida Grande",Helvetica,Arial,Verdana,sans-serif;text-align:center;height:44px;display:table;table-layout:fixed}div.ps-toolbar *{display:block}div.ps-toolbar-top{border-bottom:1px solid #42403f;border-top:0}div.ps-toolbar-close,div.ps-toolbar-previous,div.ps-toolbar-next,div.ps-toolbar-play{cursor:pointer;display:table-cell}div.ps-toolbar div div.ps-toolbar-content{width:44px;height:44px;margin:0 auto 0;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons.png);background-repeat:no-repeat}div.ps-toolbar-close div.ps-toolbar-content{background-position:0 0}div.ps-toolbar-previous div.ps-toolbar-content{background-position:-44px 0}div.ps-toolbar-previous-disabled div.ps-toolbar-content{background-position:-44px -44px}div.ps-toolbar-next div.ps-toolbar-content{background-position:-132px 0}div.ps-toolbar-next-disabled div.ps-toolbar-content{background-position:-132px -44px}div.ps-toolbar-play div.ps-toolbar-content{background-position:-88px 0}@media only screen and (-webkit-min-device-pixel-ratio:1.5),only screen and (min--moz-device-pixel-ratio:1.5),only screen and (min-resolution:240dpi){div.ps-toolbar div div.ps-toolbar-content{-moz-background-size:176px 88px;-o-background-size:176px 88px;-webkit-background-size:176px 88px;background-size:176px 88px;background-image:url(https://assets.xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/icons@2x.png)}}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.wp-email P{text-align:left}.wp-email label{font-weight:700}.wp-email-loading{display:none;text-align:center;height:16px}.wp-email-image{border:0}#wp-email-required{font-weight:700}#wp-email-button{text-align:center}#wp-email-popup{padding:1em 1em 0}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style><style id='tablepress-default-inline-css' type='text/css'>.tablepress tbody td{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th{font-family:"helvetica neue",helvetica,arial;font-size:12px;color:#555}.tablepress thead th,.tablepress tfoot th{background-color:#e8e8eb}.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#bebec6}</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script><script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.0.1.min.js'></script><script type='text/javascript'>/*  */
var toplytics = {"json_url":"https:\/\/xconomy.com\/toplytics.json"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1552280855/out/header-c21121d2.min.js'></script><link rel='https://api.w.org/' href='https://xconomy.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fboston%2F2019%2F05%2F01%2Fpublishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market%2F" /><link rel="alternate" type="text/xml+oembed" href="https://xconomy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxconomy.com%2Fboston%2F2019%2F05%2F01%2Fpublishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market%2F&#038;format=xml" /><noscript><link rel="stylesheet" type="text/css" href="https://xconomy.com/wordpress/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.4" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:140px;} a.prev.browse.left {top:75px} a.next.browse.right {top:-80px} .slideshow-wrapper .pscarousel img {margin-right:10px !important; margin-bottom:10px !important;} }</style><script type="text/javascript">/*  */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /*  */</script>  <script data-cfasync="false" type="text/javascript">//var google_tag_params = {"pageTitle":"Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston","boston-blog-main","boston-editors-picks","national-blog-main","new-york-blog-main","new-york-editors-picks"],"pageAttributes":["adaptive-learning","artificial-intelligence","cengage","edtech","education-technology","liberum","mcgraw-hill","merger","michael-hansen","nana-banerjee","pearson","publishers","subscription","exabyte","textbooks"],"pagePostAuthorID":10006,"pagePostAuthor":"Brian Dowling","pagePostDate":"May 1, 2019","pagePostDateYear":"2019","pagePostDateMonth":"05","pagePostDateDay":"01","postCountOnPage":1,"postCountTotal":1,"postID":391174};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","pageTitle":"Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market","pagePostType":"post","pagePostType2":"single-post","pageCategory":["boston","boston-blog-main","boston-editors-picks","national-blog-main","new-york-blog-main","new-york-editors-picks"],"pageAttributes":["adaptive-learning","artificial-intelligence","cengage","edtech","education-technology","liberum","mcgraw-hill","merger","michael-hansen","nana-banerjee","pearson","publishers","subscription","exabyte","textbooks"],"pagePostAuthorID":10006,"pagePostAuthor":"Brian Dowling","pagePostDate":"May 1, 2019","pagePostDateYear":"2019","pagePostDateMonth":"05","pagePostDateDay":"01","postCountOnPage":1,"postCountTotal":1,"postID":391174,"google_tag_params":window.google_tag_params});//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXBP4F9');//</script> <!--[if !IE]><!--><style>.longNav { position: fixed; z-index: 9998; } .reveal { z-index: 9995; } .xconomy { padding-top: 86px; } .xperience .xconomy { padding-top: 0; }</style><!--<![endif]--> <script type="text/javascript">var xcKeywords = ", boston, exabyte,";</script> <script type="text/javascript">var proto = "http:"; if (document.location.protocol == "https:") { proto = "https:" }var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src= proto + "//s.zkcdn.net/ados.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z, s);</script> <script type="text/javascript">var ados = ados || {};
ados.run = ados.run || [];
<!-- load placement for account: Xconomy, site: Xconomy, size: 125x125 - Square Button, zone: underwriter - SIDEBAR-->
    ados.run.push(function() {
        ados_setKeywords(', boston, exabyte,');
                    ados_add_placement(946,14419,"z1",16).setZone(1563);
                    ados_add_placement(946,14419,"z2",16).setZone(1563);
                    ados_add_placement(946,14419,"z3",16).setZone(1563);
                    ados_add_placement(946,14419,"z4",16).setZone(1563);
                    ados_add_placement(946,14419,"z5",16).setZone(1563);
                    ados_add_placement(946,14419,"z6",16).setZone(1563);
                    ados_add_placement(946,14419,"z7",16).setZone(1563);
                    ados_add_placement(946,14419,"z8",16).setZone(1563);
                    ados_add_placement(946,14419,"z9",16).setZone(1563);
                    ados_add_placement(946,14419,"z10",16).setZone(1563);
                    ados_add_placement(946,14419,"z11",16).setZone(1563);
                    ados_add_placement(946,14419,"z12",16).setZone(1563);
                    ados_add_placement(946,14419,"z13",16).setZone(1563);
                    ados_add_placement(946,14419,"z14",16).setZone(1563);
                    ados_add_placement(946,14419,"z15",16).setZone(1563);
                    ados_add_placement(946,14419,"z16",16).setZone(1563);
                    ados_add_placement(946,14419,"z17",16).setZone(1563);
                    ados_add_placement(946,14419,"z18",16).setZone(1563);
                    ados_add_placement(946,14419,"z19",16).setZone(1563);
                    ados_add_placement(946,14419,"z20",16).setZone(1563);
            ados_setDomain('engine.xconomy.com');
    ados_load();
    });</script> <script type="text/javascript" src="https://s.zkcdn.net/ados.js"></script> <script type="text/javascript">ados_setKeywords(', boston, exabyte,');

<!-- Leaderboard -->
<!-- load placement for account: Xconomy, site: Xconomy, size: 728x90 - Leaderboard, zone: banner - LEADERBOARD-->
ados_add_placement(946, 14419, "az_leaderboard_1", 4).setZone(1558);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_1", 65).setZone(1565);
<!-- load placement for account: Xconomy, site: Xconomy, size: 121x90 - 121x90, zone: underwriter - VERTICALS-->
ados_add_placement(946, 14419, "az_verticals_2", 65).setZone(1565);

<!-- welcome ad -->
ados_add_placement(946, 14419, "test_welcome_ad", 925).setZone(170138);


<!-- Page Ads -->
    <!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - STORY RECTANGLE-->
    ados_add_placement(946, 14419, "az_single_1", 5).setZone(1562);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 1-->
ados_add_placement(946, 14419, "az_sidebar_1", 5).setZone(1560);
<!-- load placement for account: Xconomy, site: Xconomy, size: 300x250 - Medium Rectangle, zone: banner - SIDEBAR RECTANGLE 2-->
ados_add_placement(946, 14419, "az_sidebar_2", 5).setZone(1561);

ados_setDomain('engine.xconomy.com');
ados_load();</script> <script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market",
  "image": [
		    "https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks-1100x733.jpg"
   ],
  "datePublished": "2019-05-01T13:02:41+00:00",
  "dateModified": "2019-05-01T16:09:38+00:00",
  "author": {
    "@type": "Person",
    "name": "Brian Dowling"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Xconomy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://xconomy.com/wordpress/wp-content/themes/xconomy/images/xconomy-logo-black.png"
    }
  },
  "description": "<p>[Updated 5/1/19, 4;10 pm. See below.] Textbook and edtech companies Cengage and McGraw-Hill are merging to become the second-largest provider of educational materials in the US to compete in what’s proven to be a tough sector for traditional publishers being transformed by digital books and online learning. The deal, announced Wednesday, sets out an all-stock [&hellip;]</p>
"
}</script> </head><body
class="boston story"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXBP4F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>var templateDevice = "Web";</script> <div class="longNav"><ul class="primary clearFix"> <span class="cityNameGhost"></span><li class="sub" style="float:right;"><div class="half subscribe long"><form method="get" class="searchFormNational searchFormNational--expand hide" action="/"> <input id="searchBox" type="text" value="" name="s" placeholder="Search Xconomy" /> <input type="submit" id="searchButton" value="" /></form><div class="subscribeNav"> <a href="/rss-feeds">Subscribe</a><i class="searchIcon"></i></div></div><div class="half featured long"><p><a class="featured" href="https://xconomy.com/the-future-of-new-york-life-sciences//" data-wpel-link="internal">The Future of New York Life Sciences →</a></p> <span>&#9662;</span></div></li><li class="logo mn"><h1 id="logo"><a href="/" class="primary">Xconomy Boston</a></h1></li><li class="mn xps"> <a class="nlo primary" href="/xperience/">Xperience<br />Tech + Life</a><ul class="reveal clearFix pal"><li><ul class="storyList"><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/national/2019/05/01/retailers-startups-work-to-offer-efficient-e-commerce-delivery/" title="Retailers, Startups Work to Offer Efficient E-Commerce Delivery"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01150326/Screen-Shot-2019-05-01-at-2.02.41-PM-140x82.png" class="lazy" alt="Retailers, Startups Work to Offer Efficient E-Commerce Delivery" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01150326/Screen-Shot-2019-05-01-at-2.02.41-PM-140x82.png" alt="Retailers, Startups Work to Offer Efficient E-Commerce Delivery" /></noscript> </a></div><h6> <a href="https://xconomy.com/national/2019/05/01/retailers-startups-work-to-offer-efficient-e-commerce-delivery/" title="Retailers, Startups Work to Offer Efficient E-Commerce Delivery"> Retailers, Startups Work to Offer Efficient E-Commerce Delivery </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/boston/2019/05/01/new-zagster-ceo-on-bike-scooter-fleets-dont-rock-the-boat/" title="New Zagster CEO on Bike, Scooter Fleets: Don’t Rock the Boat"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01074600/zagstergrossman-140x93.jpg" class="lazy" alt="New Zagster CEO on Bike, Scooter Fleets: Don’t Rock the Boat" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01074600/zagstergrossman-140x93.jpg" alt="New Zagster CEO on Bike, Scooter Fleets: Don’t Rock the Boat" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/05/01/new-zagster-ceo-on-bike-scooter-fleets-dont-rock-the-boat/" title="New Zagster CEO on Bike, Scooter Fleets: Don’t Rock the Boat"> New Zagster CEO on Bike, Scooter Fleets: Don’t Rock the Boat </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/new-york/2019/04/25/dave-more-chips-on-aisle-3-walmart-opens-ai-enabled-store-in-ny/" title="Dave, More Chips on Aisle 3: Walmart Opens AI-Enabled Store in NY"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/25142130/irl-store-data-center-140x93.png" class="lazy" alt="Dave, More Chips on Aisle 3: Walmart Opens AI-Enabled Store in NY" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/25142130/irl-store-data-center-140x93.png" alt="Dave, More Chips on Aisle 3: Walmart Opens AI-Enabled Store in NY" /></noscript> </a></div><h6> <a href="https://xconomy.com/new-york/2019/04/25/dave-more-chips-on-aisle-3-walmart-opens-ai-enabled-store-in-ny/" title="Dave, More Chips on Aisle 3: Walmart Opens AI-Enabled Store in NY"> Dave, More Chips on Aisle 3: Walmart Opens AI-Enabled Store in NY </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/boston/2019/04/25/announcing-net50-the-roots-and-future-of-the-internet/" title="Announcing Net@50: The Roots and Future of the Internet"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/03/11173130/Net50-ad_3-900x600-1-140x93.jpg" class="lazy" alt="Announcing Net@50: The Roots and Future of the Internet" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/03/11173130/Net50-ad_3-900x600-1-140x93.jpg" alt="Announcing Net@50: The Roots and Future of the Internet" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/04/25/announcing-net50-the-roots-and-future-of-the-internet/" title="Announcing Net@50: The Roots and Future of the Internet"> Announcing Net@50: The Roots and Future of the Internet </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/national/2019/04/23/join-xconomy-for-our-8th-annual-napa-summit-june-13-14/" title="Join Xconomy for Our 8th Annual Napa Summit, June 13-14"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/12/13101427/napa2019_WP-01-140x93.png" class="lazy" alt="Join Xconomy for Our 8th Annual Napa Summit, June 13-14" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/12/13101427/napa2019_WP-01-140x93.png" alt="Join Xconomy for Our 8th Annual Napa Summit, June 13-14" /></noscript> </a></div><h6> <a href="https://xconomy.com/national/2019/04/23/join-xconomy-for-our-8th-annual-napa-summit-june-13-14/" title="Join Xconomy for Our 8th Annual Napa Summit, June 13-14"> Join Xconomy for Our 8th Annual Napa Summit, June 13-14 </a></h6></li></ul> <a href="/xperience/" class="moreNav mbn">View More in Xperience ›</a></li></ul></li><li class="mn xps"> <a class="nlo primary" href="/life-sciences/">EXOME<br />Biotech + Health</a><ul class="reveal clearFix pal"><li><ul class="storyList"><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/san-diego/2019/05/01/meet-the-xconomy-awards-san-diego-digital-trailblazer-finalists/" title="Meet the Xconomy Awards San Diego Digital Trailblazer Finalists"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/23081337/Doctor-tablet-healthcare-tech-stock-image-140x93.jpg" class="lazy" alt="Meet the Xconomy Awards San Diego Digital Trailblazer Finalists" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/23081337/Doctor-tablet-healthcare-tech-stock-image-140x93.jpg" alt="Meet the Xconomy Awards San Diego Digital Trailblazer Finalists" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-diego/2019/05/01/meet-the-xconomy-awards-san-diego-digital-trailblazer-finalists/?" title="Meet the Xconomy Awards San Diego Digital Trailblazer Finalists"> Meet the Xconomy Awards San Diego Digital Trailblazer Finalists </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/texas/2019/04/30/emtora-biosciences-turns-sights-on-rare-genetic-disease-new-funding/" title="Emtora Biosciences Turns Sights on Rare Genetic Disease, New Funding"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/04/06170119/sized_Depositphotos_2861004_original-140x93.jpg" class="lazy" alt="Emtora Biosciences Turns Sights on Rare Genetic Disease, New Funding" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/04/06170119/sized_Depositphotos_2861004_original-140x93.jpg" alt="Emtora Biosciences Turns Sights on Rare Genetic Disease, New Funding" /></noscript> </a></div><h6> <a href="https://xconomy.com/texas/2019/04/30/emtora-biosciences-turns-sights-on-rare-genetic-disease-new-funding/?" title="Emtora Biosciences Turns Sights on Rare Genetic Disease, New Funding"> Emtora Biosciences Turns Sights on Rare Genetic Disease, New Funding </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/wisconsin/2019/04/30/roche-spinout-nimble-therapeutics-bags-10m-to-find-new-peptide-drugs/" title="Roche Spinout Nimble Therapeutics Bags $10M to Find New Peptide Drugs"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/05/06165732/Pile-of-money-stock-image-140x93.jpg" class="lazy" alt="Roche Spinout Nimble Therapeutics Bags $10M to Find New Peptide Drugs" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/05/06165732/Pile-of-money-stock-image-140x93.jpg" alt="Roche Spinout Nimble Therapeutics Bags $10M to Find New Peptide Drugs" /></noscript> </a></div><h6> <a href="https://xconomy.com/wisconsin/2019/04/30/roche-spinout-nimble-therapeutics-bags-10m-to-find-new-peptide-drugs/?" title="Roche Spinout Nimble Therapeutics Bags $10M to Find New Peptide Drugs"> Roche Spinout Nimble Therapeutics Bags $10M to Find New Peptide Drugs </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/boston/2019/04/30/exosomes-head-to-wall-street-as-codiak-biosciences-lines-up-ipo/" title="Exosomes Head to Wall Street As Codiak Biosciences Lines Up IPO"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/11/06163912/16164818237_a1c3cfbc5a_k-140x105.jpg" class="lazy" alt="Exosomes Head to Wall Street As Codiak Biosciences Lines Up IPO" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/11/06163912/16164818237_a1c3cfbc5a_k-140x105.jpg" alt="Exosomes Head to Wall Street As Codiak Biosciences Lines Up IPO" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/04/30/exosomes-head-to-wall-street-as-codiak-biosciences-lines-up-ipo/?" title="Exosomes Head to Wall Street As Codiak Biosciences Lines Up IPO"> Exosomes Head to Wall Street As Codiak Biosciences Lines Up IPO </a></h6></li><li class="clearFix mbl"><div class="thumb"> <a href="https://xconomy.com/san-diego/2019/04/30/vividion-raises-82m-to-advance-small-molecule-drugs-to-the-clinic/" title="Vividion Raises $82M to Advance Small Molecule Drugs to the Clinic"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/02124709/Picture-of-Money-Flickr-140x93.jpg" class="lazy" alt="Vividion Raises $82M to Advance Small Molecule Drugs to the Clinic" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/02124709/Picture-of-Money-Flickr-140x93.jpg" alt="Vividion Raises $82M to Advance Small Molecule Drugs to the Clinic" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-diego/2019/04/30/vividion-raises-82m-to-advance-small-molecule-drugs-to-the-clinic/?" title="Vividion Raises $82M to Advance Small Molecule Drugs to the Clinic"> Vividion Raises $82M to Advance Small Molecule Drugs to the Clinic </a></h6></li></ul> <a href="/life-sciences/" class="moreNav mbn">View More in EXOME ›</a></li></ul></li><li class="mn cities cities regionsNav"> <a class="city nlo primary" href="/cities/">Our<br /> Regions</a><ul class="reveal regionsNav__list"><li class="regionsNav__region"> <a class="cityName" href="/boston/"> Boston <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/" title="Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks-140x93.jpg" class="lazy" alt="Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks-140x93.jpg" alt="Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/"> Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market </a></h6></li></ul> <a href="/boston" class="moreNav">View More in   	                            	Boston  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/boulder-denver/"> Boulder/Denver <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/boston/2018/09/28/six-life-science-firms-close-q3-with-an-ipo-more-are-on-the-way/" title="Six Life Science Firms Close Q3 with an IPO, More Are on the Way"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/04/06170049/Nasdaq-Green-1486x986-Used-with-Permission-Copyright-2014-NASDAQ-OMX-Group-140x93.jpg" class="lazy" alt="Six Life Science Firms Close Q3 with an IPO, More Are on the Way" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/04/06170049/Nasdaq-Green-1486x986-Used-with-Permission-Copyright-2014-NASDAQ-OMX-Group-140x93.jpg" alt="Six Life Science Firms Close Q3 with an IPO, More Are on the Way" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2018/09/28/six-life-science-firms-close-q3-with-an-ipo-more-are-on-the-way/"> Six Life Science Firms Close Q3 with an IPO, More Are on the Way </a></h6></li></ul> <a href="/boulder-denver" class="moreNav">View More in   	                            	Boulder/Denver
›</a></li><li class="regionsNav__region"> <a class="cityName" href="/detroit-ann-arbor/"> Detroit/Ann Arbor <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/detroit-ann-arbor/2019/04/30/ford-lincoln-owners-can-get-amazon-packages-delivered-to-their-cars/" title="Ford, Lincoln Owners Can Get Amazon Packages Delivered to Their Cars"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/30140103/Amazon-Key-e1556647294820-140x93.jpg" class="lazy" alt="Ford, Lincoln Owners Can Get Amazon Packages Delivered to Their Cars" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/30140103/Amazon-Key-e1556647294820-140x93.jpg" alt="Ford, Lincoln Owners Can Get Amazon Packages Delivered to Their Cars" /></noscript> </a></div><h6> <a href="https://xconomy.com/detroit-ann-arbor/2019/04/30/ford-lincoln-owners-can-get-amazon-packages-delivered-to-their-cars/"> Ford, Lincoln Owners Can Get Amazon Packages Delivered to Their Cars </a></h6></li></ul> <a href="/detroit-ann-arbor" class="moreNav">View More in                                   Detroit/Ann Arbor
›</a></li><li class="regionsNav__region"> <a class="cityName" href="/indiana/"> Indiana <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/indiana/2019/04/26/elanco-bolsters-pet-products-pipeline-with-234m-deal-for-aratana/" title="Elanco Bolsters Pet Products Pipeline With $234M Deal for Aratana"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/04/06155447/Beagle-140x93.jpg" class="lazy" alt="Elanco Bolsters Pet Products Pipeline With $234M Deal for Aratana" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/04/06155447/Beagle-140x93.jpg" alt="Elanco Bolsters Pet Products Pipeline With $234M Deal for Aratana" /></noscript> </a></div><h6> <a href="https://xconomy.com/indiana/2019/04/26/elanco-bolsters-pet-products-pipeline-with-234m-deal-for-aratana/"> Elanco Bolsters Pet Products Pipeline With $234M Deal for Aratana </a></h6></li></ul> <a href="/indiana" class="moreNav">View More in   	                            	Indiana  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/new-york/"> New York <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/new-york/2019/04/25/dave-more-chips-on-aisle-3-walmart-opens-ai-enabled-store-in-ny/" title="Dave, More Chips on Aisle 3: Walmart Opens AI-Enabled Store in NY"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/25142130/irl-store-data-center-140x93.png" class="lazy" alt="Dave, More Chips on Aisle 3: Walmart Opens AI-Enabled Store in NY" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/25142130/irl-store-data-center-140x93.png" alt="Dave, More Chips on Aisle 3: Walmart Opens AI-Enabled Store in NY" /></noscript> </a></div><h6> <a href="https://xconomy.com/new-york/2019/04/25/dave-more-chips-on-aisle-3-walmart-opens-ai-enabled-store-in-ny/"> Dave, More Chips on Aisle 3: Walmart Opens AI-Enabled Store in NY </a></h6></li></ul> <a href="/new-york" class="moreNav">View More in   	                            	New York  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/raleigh-durham/"> Raleigh-Durham <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/raleigh-durham/2019/04/15/hatteras-launches-new-fund-with-94m-for-life-science-investments/" title="Hatteras Launches New Fund With $94M for Life Science Investments"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/13004148/Hatteras_lighthouse-140x85.jpg" class="lazy" alt="Hatteras Launches New Fund With $94M for Life Science Investments" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/13004148/Hatteras_lighthouse-140x85.jpg" alt="Hatteras Launches New Fund With $94M for Life Science Investments" /></noscript> </a></div><h6> <a href="https://xconomy.com/raleigh-durham/2019/04/15/hatteras-launches-new-fund-with-94m-for-life-science-investments/"> Hatteras Launches New Fund With $94M for Life Science Investments </a></h6></li></ul> <a href="/raleigh-durham" class="moreNav">View More in   		                            Raleigh-Durham
›</a></li><li class="regionsNav__region"> <a class="cityName" href="/san-diego/"> San Diego <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/san-diego/2019/05/01/meet-the-xconomy-awards-san-diego-digital-trailblazer-finalists/" title="Meet the Xconomy Awards San Diego Digital Trailblazer Finalists"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/23081337/Doctor-tablet-healthcare-tech-stock-image-140x93.jpg" class="lazy" alt="Meet the Xconomy Awards San Diego Digital Trailblazer Finalists" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/23081337/Doctor-tablet-healthcare-tech-stock-image-140x93.jpg" alt="Meet the Xconomy Awards San Diego Digital Trailblazer Finalists" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-diego/2019/05/01/meet-the-xconomy-awards-san-diego-digital-trailblazer-finalists/"> Meet the Xconomy Awards San Diego Digital Trailblazer Finalists </a></h6></li></ul> <a href="/san-diego" class="moreNav">View More in   	                            	San Diego  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/san-francisco/"> San Francisco <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/san-francisco/2019/04/30/another-568m-and-a-7b-valuation-for-automation-firm-uipath/" title="Another $568M, and a $7B Valuation, for Automation Firm UiPath"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/06/06154717/Digital-brain-AI-stock-Depositphotos-140x93.jpg" class="lazy" alt="Another $568M, and a $7B Valuation, for Automation Firm UiPath" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/06/06154717/Digital-brain-AI-stock-Depositphotos-140x93.jpg" alt="Another $568M, and a $7B Valuation, for Automation Firm UiPath" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-francisco/2019/04/30/another-568m-and-a-7b-valuation-for-automation-firm-uipath/"> Another $568M, and a $7B Valuation, for Automation Firm UiPath </a></h6></li></ul> <a href="/san-francisco" class="moreNav">View More in   	                            	San Francisco  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/seattle/"> Seattle <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/seattle/2019/04/30/washington-vc-watch-pattern-computer-chatbox-joylux-more/" title="Washington VC Watch: Pattern Computer, Chatbox, Joylux & More"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/01/06160059/Seattle-sunset-via-Flickr-140x93.jpg" class="lazy" alt="Washington VC Watch: Pattern Computer, Chatbox, Joylux & More" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/01/06160059/Seattle-sunset-via-Flickr-140x93.jpg" alt="Washington VC Watch: Pattern Computer, Chatbox, Joylux & More" /></noscript> </a></div><h6> <a href="https://xconomy.com/seattle/2019/04/30/washington-vc-watch-pattern-computer-chatbox-joylux-more/"> Washington VC Watch: Pattern Computer, Chatbox, Joylux & More </a></h6></li></ul> <a href="/seattle" class="moreNav">View More in   	                            	Seattle  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/texas/"> Texas <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/texas/2019/04/30/emtora-biosciences-turns-sights-on-rare-genetic-disease-new-funding/" title="Emtora Biosciences Turns Sights on Rare Genetic Disease, New Funding"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/04/06170119/sized_Depositphotos_2861004_original-140x93.jpg" class="lazy" alt="Emtora Biosciences Turns Sights on Rare Genetic Disease, New Funding" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/04/06170119/sized_Depositphotos_2861004_original-140x93.jpg" alt="Emtora Biosciences Turns Sights on Rare Genetic Disease, New Funding" /></noscript> </a></div><h6> <a href="https://xconomy.com/texas/2019/04/30/emtora-biosciences-turns-sights-on-rare-genetic-disease-new-funding/"> Emtora Biosciences Turns Sights on Rare Genetic Disease, New Funding </a></h6></li></ul> <a href="/texas" class="moreNav">View More in   	                            	Texas  	                            	 ›</a></li><li class="regionsNav__region"> <a class="cityName" href="/wisconsin/"> Wisconsin <span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/wisconsin/2019/04/30/roche-spinout-nimble-therapeutics-bags-10m-to-find-new-peptide-drugs/" title="Roche Spinout Nimble Therapeutics Bags $10M to Find New Peptide Drugs"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/05/06165732/Pile-of-money-stock-image-140x93.jpg" class="lazy" alt="Roche Spinout Nimble Therapeutics Bags $10M to Find New Peptide Drugs" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/05/06165732/Pile-of-money-stock-image-140x93.jpg" alt="Roche Spinout Nimble Therapeutics Bags $10M to Find New Peptide Drugs" /></noscript> </a></div><h6> <a href="https://xconomy.com/wisconsin/2019/04/30/roche-spinout-nimble-therapeutics-bags-10m-to-find-new-peptide-drugs/"> Roche Spinout Nimble Therapeutics Bags $10M to Find New Peptide Drugs </a></h6></li></ul> <a href="/wisconsin" class="moreNav">View More in   	                            	Wisconsin  	                            	 ›</a></li></ul></li><li class="mn"> <a href="/channels/" class="channel nlo primary">Tech<br /> Channels </a><ul class="reveal clearFix pal"><div class="yui3-g"><div class="col1 yui3-u-1-2"><div class="border mrl"><li> <a class="cityName" href="/agtech-food/">Agtech and Food<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/boston/2019/03/08/fda-clears-way-for-aquabounty-to-raise-salmon-in-americas-heartland/" title="FDA Clears Way for AquaBounty to Raise Salmon in America’s Heartland"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/10/06161033/9680674470_e4babb61a2_o-140x93.jpg" class="lazy" alt="FDA Clears Way for AquaBounty to Raise Salmon in America’s Heartland" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/10/06161033/9680674470_e4babb61a2_o-140x93.jpg" alt="FDA Clears Way for AquaBounty to Raise Salmon in America’s Heartland" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/03/08/fda-clears-way-for-aquabounty-to-raise-salmon-in-americas-heartland/" title="FDA Clears Way for AquaBounty to Raise Salmon in America’s Heartland"> FDA Clears Way for AquaBounty to Raise Salmon in America’s Heartland </a></h6></li></ul> <a href="/agtech-food/"  class="moreNav">View More in Agtech and Food ›</a></li><li> <a class="cityName" href="/cleantech/">Cleantech<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/wisconsin/2019/04/04/c-motive-powers-up-with-2m-to-launch-reimagined-electric-motor/" title="C-Motive Powers Up With $2M to Launch Reimagined Electric Motor"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/12210746/C-Motive-electric-motor-prototype-140x93.jpg" class="lazy" alt="C-Motive Powers Up With $2M to Launch Reimagined Electric Motor" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/07/12210746/C-Motive-electric-motor-prototype-140x93.jpg" alt="C-Motive Powers Up With $2M to Launch Reimagined Electric Motor" /></noscript> </a></div><h6> <a href="https://xconomy.com/wisconsin/2019/04/04/c-motive-powers-up-with-2m-to-launch-reimagined-electric-motor/" title="C-Motive Powers Up With $2M to Launch Reimagined Electric Motor"> C-Motive Powers Up With $2M to Launch Reimagined Electric Motor </a></h6></li></ul> <a href="/cleantech/" class="moreNav">View More in Cleantech ›</a></li><li> <a class="cityName" href="/cybersecurity/">Cybersecurity<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/texas/2019/04/18/accenture-invests-in-san-antonio-government-cybersecurity-operations/" title="Accenture Invests in San Antonio Government-Cybersecurity Operations"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/07/06154606/Cybersecurity-24th-Air-Force-140x93.jpg" class="lazy" alt="Accenture Invests in San Antonio Government-Cybersecurity Operations" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/07/06154606/Cybersecurity-24th-Air-Force-140x93.jpg" alt="Accenture Invests in San Antonio Government-Cybersecurity Operations" /></noscript> </a></div><h6> <a href="https://xconomy.com/texas/2019/04/18/accenture-invests-in-san-antonio-government-cybersecurity-operations/" title="Accenture Invests in San Antonio Government-Cybersecurity Operations"> Accenture Invests in San Antonio Government-Cybersecurity Operations </a></h6></li></ul> <a href="/cybersecurity/"  class="moreNav">View More in Cybersecurity ›</a></li><li> <a class="cityName" href="/education/">Education<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/san-francisco/2019/04/25/with-103m-raise-edtech-firm-coursera-graduates-to-unicorn-status/" title="With $103M Raise, Edtech Firm Coursera Graduates to Unicorn Status"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/25154513/Depositphotos_21188087_s-2019-140x93.jpg" class="lazy" alt="With $103M Raise, Edtech Firm Coursera Graduates to Unicorn Status" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/25154513/Depositphotos_21188087_s-2019-140x93.jpg" alt="With $103M Raise, Edtech Firm Coursera Graduates to Unicorn Status" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-francisco/2019/04/25/with-103m-raise-edtech-firm-coursera-graduates-to-unicorn-status/" title="With $103M Raise, Edtech Firm Coursera Graduates to Unicorn Status"> With $103M Raise, Edtech Firm Coursera Graduates to Unicorn Status </a></h6></li></ul> <a href="/education/"  class="moreNav">View More in Education ›</a></li><li> <a class="cityName" href="/life-sciences/">EXOME: Biotech + Health<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/san-francisco/2019/04/15/achaogen-eyes-sale-in-bankruptcy-auction-a-year-after-fda-approval/" title="Achaogen Eyes Sale in Bankruptcy Auction a Year After FDA Approval"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/07/06161745/Gavel-140x93.jpg" class="lazy" alt="Achaogen Eyes Sale in Bankruptcy Auction a Year After FDA Approval" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/07/06161745/Gavel-140x93.jpg" alt="Achaogen Eyes Sale in Bankruptcy Auction a Year After FDA Approval" /></noscript> </a></div><h6> <a href="https://xconomy.com/san-francisco/2019/04/15/achaogen-eyes-sale-in-bankruptcy-auction-a-year-after-fda-approval/" title="Achaogen Eyes Sale in Bankruptcy Auction a Year After FDA Approval"> Achaogen Eyes Sale in Bankruptcy Auction a Year After FDA Approval </a></h6></li></ul> <a href="/life-sciences/" class="moreNav">View More in EXOME ›</a></li></div></div><div class="col2 yui3-u-1-2"><li> <a class="cityName" href="/fintech/">Fintech<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/texas/2019/04/12/beyond-oil-bahrain-houston-can-find-common-ground-on-innovation/" title="Beyond Oil: Bahrain, Houston Can Find Common Ground on Innovation"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2010/01/06211004/iStock_000004941834XSmall-180x135.jpg" class="lazy" alt="Beyond Oil: Bahrain, Houston Can Find Common Ground on Innovation" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2010/01/06211004/iStock_000004941834XSmall-180x135.jpg" alt="Beyond Oil: Bahrain, Houston Can Find Common Ground on Innovation" /></noscript> </a></div><h6> <a href="https://xconomy.com/texas/2019/04/12/beyond-oil-bahrain-houston-can-find-common-ground-on-innovation/" title="Beyond Oil: Bahrain, Houston Can Find Common Ground on Innovation"> Beyond Oil: Bahrain, Houston Can Find Common Ground on Innovation </a></h6></li></ul> <a href="/fintech/" class="moreNav">View More in Fintech ›</a></li><li> <a class="cityName" href="">Healthtech<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/wisconsin/2019/04/11/wi-watchlist-dotcom-therapy-nordic-uwm-epic/" title="WI Watchlist: DotCom Therapy, Nordic, UWM, Epic"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/16143134/Wisconsin-flag-140x94.jpg" class="lazy" alt="WI Watchlist: DotCom Therapy, Nordic, UWM, Epic" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/16143134/Wisconsin-flag-140x94.jpg" alt="WI Watchlist: DotCom Therapy, Nordic, UWM, Epic" /></noscript> </a></div><h6> <a href="https://xconomy.com/wisconsin/2019/04/11/wi-watchlist-dotcom-therapy-nordic-uwm-epic/" title="WI Watchlist: DotCom Therapy, Nordic, UWM, Epic"> WI Watchlist: DotCom Therapy, Nordic, UWM, Epic </a></h6></li></ul> <a href="/healthtech/" class="moreNav">View More in Healthtech ›</a></li><li> <a class="cityName" href="/robotics-ai/">Robotics and A.I.<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/seattle/2019/04/16/founders-co-op-raises-25m-to-back-more-pacific-northwest-startups/" title="Founders’ Co-op Raises $25M to Back More Pacific Northwest Startups"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2012/01/06201646/Founders-Co-op-140x93.jpg" class="lazy" alt="Founders’ Co-op Raises $25M to Back More Pacific Northwest Startups" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2012/01/06201646/Founders-Co-op-140x93.jpg" alt="Founders’ Co-op Raises $25M to Back More Pacific Northwest Startups" /></noscript> </a></div><h6> <a href="https://xconomy.com/seattle/2019/04/16/founders-co-op-raises-25m-to-back-more-pacific-northwest-startups/" title="Founders’ Co-op Raises $25M to Back More Pacific Northwest Startups"> Founders’ Co-op Raises $25M to Back More Pacific Northwest Startups </a></h6></li></ul> <a href="/robotics-ai/"  class="moreNav">View More in Robotics and A.I. ›</a></li><li> <a class="cityName" href="/startups/">Startups<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/texas/2019/04/30/cliently-moves-to-san-antonio-with-1m-round-led-by-active-capital/" title="Cliently Moves to San Antonio With $1M Round Led by Active Capital"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2016/02/06163146/TRPSA-140x93.jpg" class="lazy" alt="Cliently Moves to San Antonio With $1M Round Led by Active Capital" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2016/02/06163146/TRPSA-140x93.jpg" alt="Cliently Moves to San Antonio With $1M Round Led by Active Capital" /></noscript> </a></div><h6> <a href="https://xconomy.com/texas/2019/04/30/cliently-moves-to-san-antonio-with-1m-round-led-by-active-capital/" title="Cliently Moves to San Antonio With $1M Round Led by Active Capital"> Cliently Moves to San Antonio With $1M Round Led by Active Capital </a></h6></li></ul> <a href="/startups/" class="moreNav">View More in Startups ›</a></li><li> <a class="cityName" href="/xperience/">Xperience: Tech + Life<span>›</span></a><ul class="storyList"><li><div class="thumb"> <a href="https://xconomy.com/boston/2019/04/02/formlabs-3d-printers-form3-form3l-prototyping-resin-plastic/" title="Formlabs Makes Inroads in “Hype-Driven” Sector With New 3D Printers"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/01160658/formlabsform3l-140x93.jpg" class="lazy" alt="Formlabs Makes Inroads in “Hype-Driven” Sector With New 3D Printers" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/01160658/formlabsform3l-140x93.jpg" alt="Formlabs Makes Inroads in “Hype-Driven” Sector With New 3D Printers" /></noscript> </a></div><h6> <a href="https://xconomy.com/boston/2019/04/02/formlabs-3d-printers-form3-form3l-prototyping-resin-plastic/" title="Formlabs Makes Inroads in “Hype-Driven” Sector With New 3D Printers"> Formlabs Makes Inroads in “Hype-Driven” Sector With New 3D Printers </a></h6></li></ul> <a href="/xperience/" class="moreNav">View More in Xperience ›</a></li></div></div></ul></li><li class="mn xconomists"> <a href="https://xconomy.com/about/"  class="xcon nlo primary">Meet the<br />Xconomists </a><ul class="reveal clearFix xcs pal"><div class="yui3-g"><div class="col1 yui3-u-1-2"><div class="border mrl"><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/aliu-213.jpg"  alt="Andy Liu" /></div></div><h1> <a href="https://xconomy.com/author/aliu/"
title = "Posts by
Andy Liu"> Andy Liu </a></h1><p> Co-Founder, BuddyTV</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/amuse-817.jpg"  alt="Alexander Muse" /></div></div><h1> <a href="https://xconomy.com/author/amuse/"
title = "Posts by
Alexander Muse"> Alexander Muse </a></h1><p> Founder, The Haul Company</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/bfeld-829.jpg"  alt="Brad Feld" /></div></div><h1> <a href="https://xconomy.com/author/bfeld/"
title = "Posts by
Brad Feld"> Brad Feld </a></h1><p> Managing director, the Foundry Group</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/asack.jpg"  alt="Andy Sack" /></div></div><h1> <a href="https://xconomy.com/author/asack/"
title = "Posts by
Andy Sack"> Andy Sack </a></h1><p> Founder and CEO, Lighter Capital</p></li><li style="margin-bottom: 0;"> <a href="https://xconomy.com/about/" class="moreNav buttons" style="margin-bottom:0;">Meet All the Xconomists ›</a></li></div></div><div class="col2 yui3-u-1-2"><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/bfeld-829.jpg"  alt="Brad Feld" /></div></div><h1> <a href="https://xconomy.com/author/bfeld/"
title = "Posts by
Brad Feld"> Brad Feld </a></h1><p> Managing director, the Foundry Group</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/cgallagher-1094.png"  alt="Carol Gallagher" /></div></div><h1> <a href="https://xconomy.com/author/cgallagher/"
title = "Posts by
Carol Gallagher"> Carol Gallagher </a></h1><p> Partner at New Enterprise Associates</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/abarrow.jpg"  alt="Abigail Barrow" /></div></div><h1> <a href="https://xconomy.com/author/abarrow/"
title = "Posts by
Abigail Barrow"> Abigail Barrow </a></h1><p> Founding Director, Massachusetts Technology Transfer Center</p></li><li class="entry clearFix"><div class="avatar"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/aory-502.jpg"  alt="Andy Ory" /></div></div><h1> <a href="https://xconomy.com/author/aory/"
title = "Posts by
Andy Ory"> Andy Ory </a></h1><p> Founder and CEO, Acme Packet</p></li></div></div></ul></li><li class="evnts mn"> <a href="/events/"  class="event nlo primary">Our<br />Events </a><ul class="reveal evnts pal"><div><li class="clearFix"><div class="thumb"> <a href="https://xconomy.com/boston/2019/02/28/whats-hot-in-boston-biotech-2019/" title="What&#8217;s Hot in Boston Biotech 2019"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/02/28114405/BOS-Biotech-2019_900x600-140x93.png" class="lazy" alt="What&#8217;s Hot in Boston Biotech 2019" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/02/28114405/BOS-Biotech-2019_900x600-140x93.png" alt="What&#8217;s Hot in Boston Biotech 2019" /></noscript> </a></div><p class="meta">May 21, 2019 &middot; <span> <a href="https://xconomy.com/boston/local-events/"> Boston </a></span></p><h6> <a href="https://xconomy.com/boston/2019/02/28/whats-hot-in-boston-biotech-2019/" title="What&#8217;s Hot in Boston Biotech 2019"> What&#8217;s Hot in Boston Biotech 2019 </a></h6></li><li class="clearFix"><div class="thumb"> <a href="https://xconomy.com/san-diego/2018/11/12/xconomy-awards-san-diego/" title="Xconomy Awards San Diego"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/08085046/SD-Awards-Event-Listing-01-140x93.png" class="lazy" alt="Xconomy Awards San Diego" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/11/08085046/SD-Awards-Event-Listing-01-140x93.png" alt="Xconomy Awards San Diego" /></noscript> </a></div><p class="meta">May 29, 2019 &middot; <span> <a href="https://xconomy.com/san-diego/local-events/"> San Diego </a></span></p><h6> <a href="https://xconomy.com/san-diego/2018/11/12/xconomy-awards-san-diego/" title="Xconomy Awards San Diego"> Xconomy Awards San Diego </a></h6></li><li class="clearFix"><div class="thumb"> <a href="https://xconomy.com/san-francisco/2018/12/13/napa-summit-2019/" title="Napa Summit 2019"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2018/12/13101427/napa2019_WP-01-140x93.png" class="lazy" alt="Napa Summit 2019" width="80px"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2018/12/13101427/napa2019_WP-01-140x93.png" alt="Napa Summit 2019" /></noscript> </a></div><p class="meta">June 13, 2019 &middot; <span> <a href="https://xconomy.com/san-francisco/local-events/"> San Francisco </a></span></p><h6> <a href="https://xconomy.com/san-francisco/2018/12/13/napa-summit-2019/" title="Napa Summit 2019"> Napa Summit 2019 </a></h6></li><li class="mbs"> <a href="/events/" class="moreNav buttons mvn">All Xconomy Events ›</a> <a href="/boston/local-events/" class="moreNav buttons" style="margin-bottom:0;">Boston Events ›</a></li><li class="mbs"> <a href="/boulder-denver/local-events/" class="moreNav buttons mvn">Boulder/Denver Events ›</a> <a href="/detroit/local-events/" class="moreNav buttons mvn">Detroit/Ann Arbor Events ›</a></li><li class="mbs"> <a href="/indiana/local-events/" class="moreNav buttons mvn">Indiana Events ›</a> <a href="/new-york/local-events/" class="moreNav buttons mvn">New York Events ›</a></li><li class="mbs"> <a href="/raleigh-durham/local-events/" class="moreNav buttons mvn">Raleigh-Durham Events ›</a><a href="/san-diego/local-events/" class="moreNav buttons mvn">San Diego Events ›</a></li><li class="mbs"> <a href="/san-francisco/local-events/" class="moreNav buttons mvn">San Francisco Events ›</a><a href="/seattle/local-events/" class="moreNav buttons mvn">Seattle Events ›</a></li><li class="mbn"> <a href="/texas/local-events/" class="moreNav buttons mvn">Texas Events ›</a> <a href="/wisconsin/local-events/" class="moreNav buttons mvn">Wisconsin Events ›</a></li></div></ul></li><li class="evnts mn"> <a href="/xpertise/"  class="event nlo primary">Xpertise<br />Watch + Learn</a></ul></div><div class="xconomy"><div class="centerAlign ads adleader"><table class="advertisements"><tr><td class="banner_ad vtop"><div id="az_leaderboard_1" style="height:90px; width: 728px; overflow:hidden;"> <script type="text/javascript">ados_loadDiv("az_leaderboard_1");</script> </div></td></tr></table></div><div class="lovely pages"><ul class="subnav clearFix"><li><a href="https://xconomy.com/boston"><strong> Boston Home</strong></a></li><li><a href="https://xconomy.com/boston/local-events/"> Boston					 Events</a></li><li><a href="/index.php?s=+&author=0&location=cat=1,2,19,5339,5338,21134,21796">Archives</a></li><li><a href="https://xconomy.com/about/#boston">Xconomists</a></li><li><a href="https://xconomy.com/boston/resources/">X Lists</a></li><li><a href="https://xconomy.com/archives/?cat=5339,5338&amp;author=0" class="noBorder">VC / M&A Deals</a></li></ul><div id="az_inter_1"> <script type="text/javascript">ados_loadDiv("az_inter_1");</script> </div><div class="yui3-g"><div class="yui3-u primary-grid"><div class="wrapper clearFix"><div class="stories"><div class="entry" id="single"><h1> Publishers Cengage, McGraw-Hill Merge to Better Target Edtech Market</h1><div class="articleByline  articleByline--old"><div class="authorImage"> <a href="https://xconomy.com/author/bdowling/" title=
"Posts by Brian Dowling"><div class="entry_author_image"><img src="https://xconomy.com/wordpress/wp-content/authors/bdowling-1503.jpg"  alt="Brian Dowling" /></div> </a></div><div class="authorNameAndDate"><h2 class="authorName"><a href="https://xconomy.com/author/bdowling/" title="Posts by Brian Dowling" rel="author">Brian Dowling</a></h2><p class="dateline"> May 1st, 2019</p></div><ul class="authorSocial"><li> <a href="https://twitter.com/be_d"class="authorTwitter" data-show-count="false" data-width="170px" target="_blank"><i></i>@be_d</a></li><li><a href="https://www.twitter.com/xconomy" target="_blank" class="xconomyTwitter">@xconomy</a></li><li><a href="https://www.facebook.com/xconomyinc" target="_blank" class="xconomyFacebook">Like Us</a></li></ul></div><div class="ptl"><div class="story_sidebar"><div class="container"> <a href="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/attachment/textbooks/"> <img width="200" height="133" src="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks.jpg" class="attachment-200x9999 size-200x9999 wp-post-image" alt="" srcset="https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks.jpg 1500w, https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks-140x93.jpg 140w, https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks-220x147.jpg 220w, https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks-768x512.jpg 768w, https://media.xconomy.com/wordpress/wp-content/images/2019/05/01130024/textbooks-1100x733.jpg 1100w" sizes="(max-width: 200px) 100vw, 200px" /> </a></div><div class="share_links"><h4>Share</h4><ul class="sharingWidget sharingWidget--vertical"><li class="facebook social--vertical"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Facebook Top Bottom"
data-label="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/"><span class="vhidden">Share on Facebook</span></a></li><li class="twitter social--vertical"> <a href="https://twitter.com/intent/tweet?text=Publishers+Cengage%2C+McGraw-Hill+Merge+to+Better+Target+Edtech+Market&amp;url=https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/&amp;via=xconomy&amp;related=bbuderi,xconomy"
class="twitter-icon"
rel="nofollow"
data-category="Social Shares"
data-action="Clicked Twitter Top Bottom"
data-label="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin social--vertical"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked LinkedIn Top Bottom"
data-label="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email social--vertical"> <a href="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Email Top Bottom"
data-label="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/"><span class="vhidden">Email</span></a></li><li class="reprints" style="clear: left;"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Reprints Top Bottom"
data-label="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/">Reprints</a></li></ul></div><div class="story_sidebar_insert"></div></div><p>[<em>Updated 5/1/19, 4;10 pm. See below.</em>] Textbook and edtech companies Cengage and McGraw-Hill are merging to become the second-largest provider of educational materials in the US to compete in what’s proven to be a tough sector for <a href="https://xconomy.com/boston/2014/08/04/as-book-prices-drop-big-publishers-push-into-software-and-edtech/" data-wpel-link="internal">traditional publishers being transformed by digital books and online learning</a>.</p><p>The deal, <a href="https://betterlearningtogether.com" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">announced Wednesday</a>, sets out an all-stock merger of equals with the owners of Cengage and McGraw-Hill each taking a 50 percent stake in the combined company, which will be called McGraw Hill and led by current Cengage CEO Michael Hansen. McGraw CEO Nana Banerjee plans to leave after the transition.</p><p>Together, the company will have about 44,000 titles, 9,000 employees, and estimated revenues of $3.16 billion. Both companies have struggled to maintain profitability. In the latest quarter, McGraw reported a <a href="https://s22.q4cdn.com/942918855/files/doc_presentations/2019/04/Q1-2019-Investor-Update-FINAL.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">$115 million net loss</a>, and Cengage had a <a href="https://cf-store.widencdn.net/cengage/1/0/2/10277b8a-8c88-4c49-8ee7-c1cd0d25bc83.pdf?response-content-disposition=inline%3B%20filename%3D%22Q3-FY19-Investor-Financials-vF2.pdf%22&amp;Expires=1556737156&amp;Signature=XhV-NTofwXN0Krf3s9oxtHKPRU2OLT3ZuEyViixv6iz1nxsA5u6MI6KfkkVuoxn-jMJmxExofhX~gePDjjiKLgbsbwtEEnOcNaTX1lCvyHeNuGNunfPJaGmZ4hUNTLt9Er4mtz~bTSGaCYj3~dZwVM0-dnbrbKCwyN~R2woQ3J7hTnxatE2x2K1APthr9azer1ePahImuETOJrNNciY6xxD1F5CSVM13DZK1yCTHKl1oEPrZ9u-7HU01vUZFcEWVC9iSSpdDU6ejfrzOFpBCeCyrKnKwf8b0gEtLIQ4GuPlkaBEBRyi5XJBz~zCsU4wOlr9ZOsti3Dz3hTasB8jqMA__&amp;Key-Pair-Id=APKAJD5XONOBVWWOA65A" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">$47 million net loss.</a></p><p>The size of the combined firm will help it rival the size of London-based education publisher Pearson, currently the <a href="https://www.publishersweekly.com/pw/by-topic/industry-news/publisher-news/article/78036-pearson-is-still-the-world-s-largest-publisher.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">world’s largest education publisher</a>. The companies say they expect to find $300 million in cost savings in the first three years together.</p><p>The deal has the potential to put competitor Pearson&#8212;which reported 2018 sales of $5.4 billion&#8212;on its heels. Boutique investment bank Liberum <a href="https://www.reuters.com/article/buzz-cengage-mcgraw-hill-proposed-merger/buzz-cengage-mcgraw-hill-proposed-merger-major-headache-for-pearson-liberum-idUSL3N22D1F4" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">tells Reuters</a>, “While a combined Cengage-McGraw Hill entity would match Pearson in terms of market share, the biggest risk for Pearson is that it raises the risk of significant price deflation and loss of share.”</p><p>Cengage and McGraw have focused on advancing subscription or rental models for higher-ed materials, where instead of students shelling out list price for a textbook&#8212;and recouping only a fraction if they trade it in at the end of the semester&#8212;they pay a subscription fee for its use during the term of the class. Cengage says its subscription program saved students $60 million in the past academic year, and McGraw says its digital materials program helped students pay $55 million less last year. [<em>Updated to clarify McGraw&#8217;s rental model</em>.]</p><p>Hansen tells Xconomy the merger will help both companies in their goal to <a href="https://xconomy.com/boston/2017/11/20/cengage-defends-value-of-digital-course-materials-amid-print-decline/" data-wpel-link="internal">put technology into more classrooms and in the hands of more students&#8212;all at an affordable price&#8212;</a>to fix the “educational process, which is still in the 19th century.”</p><p>“The learning experience today is certainly not a 21st-century experience for the vast majority of higher ed students,” Hansen says. “It&#8217;s not different from when my parents went to school. There’s not much technology innovation in the higher ed space, and part of the reason is students were struggling with the cost.”</p><p>Hansen says the innovation question doesn&#8217;t start in the stratosphere of complex technologies like artificial intelligence. The first step&#8212;and a big one&#8212;is getting basic technologies like adaptive learning tools that have been around for years more evenly distributed across the education landscape.</p><p>AI “definitely is part of the equation” for the combined efforts of Cengage and McGraw eventually, Hansen adds. “I would say there is plenty of great technology available,&#8221; he says. &#8220;However, scaling that technology to the vast majority of the hundred million or so course experiences every year that students have in the US is the challenge. You need to bring it to millions of students.”</p><p>Hansen says he and Banerjee haven&#8217;t touched on the question of where the company will be headquartered if the deal closes as expected by early 2020. He says it’s not “really a super meaningful designation” given both companies’ many offices across the US. Cengage has its headquarters in Boston and McGraw-Hill is based in New York.</p><p>The major difficulty in the merger, Hansen says, is neither the technology nor bringing together the libraries of tens of thousands of textbook titles; it’s the cultures.</p><p>“The technology platform is the easy stuff,” he says. “I think the biggest challenge is to grow the cultures together. Every culture is unique, and we are going to spend a lot of time listening to each other and determining what the respective cultures are and how we can form a combined culture of the organization.”</p><p class="authorBio clearFix"> Brian Dowling is a Senior Editor at Xconomy, based in Boston. You can reach him at bdowling [at] xconomy.com. <a href="https://twitter.com/be_d"class="twitterFollow btn btn-mini" data-show-count="false" data-width="170px" target="_blank"><i></i>Follow @be_d</a></p><ul class="sharingWidget sharingWidget--horizontal yui3-g"><li class="facebook yui3-u-1-5"> <a class="facebook-icon" target="_blank" href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=5&title=&link=https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/&shortener=none" rel="nofollow"
data-category="Social Shares"
data-action="Clicked Facebook Bottom"
data-label="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/"> <span class="vhidden">Share on Facebook</span></a></li><li class="twitter yui3-u-1-5"> <a href="https://twitter.com/intent/tweet?text=Publishers+Cengage%2C+McGraw-Hill+Merge+to+Better+Target+Edtech+Market&amp;url=https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/&amp;via=xconomy&amp;related=bbuderi,xconomy"
rel="nofollow"
class="twitter-icon"
data-category="Social Shares"
data-action="Clicked Twitter Bottom"
data-label="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/"><span class="vhidden">Share on Twitter</span></a></li><li class="linkedin yui3-u-1-5"> <a class="linkedin-icon"
href="http://www.shareaholic.com/api/share/?v=1&apitype=1&apikey=2fc518bd8c0bb3cf45bdade11877971c1&service=88&title=&link=https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/&shortener=none"
rel="nofollow"
target="_blank"
title="Share on LinkedIn"
data-category="Social Shares"
data-action="Clicked LinkedIn Bottom"
data-label="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/"> <span class="vhidden">LinkedIn</span> </a></li><li class="email yui3-u-1-5"> <a href="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/email/" title="E-mail this story" rel="nofollow" target="_blank" class="email-icon"
data-category="Social Shares"
data-action="Clicked Email Bottom"
data-label="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/"><span class="vhidden">Email</span></a></li><li class="reprints yui3-u-1-5"> <a href="/reprints" class="reprints-icon" target="_blank"
data-category="Social Shares"
data-action="Clicked Reprint Bottom"
data-label="https://xconomy.com/boston/2019/05/01/publishers-cengage-mcgraw-hill-merge-to-better-target-edtech-market/">Reprints</a></li></ul><div class='yarpp-related'><h3>More from Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2017/03/09/draftkings-nabs-100m-while-awaiting-fanduel-merger-approval-report/" rel="bookmark" title="DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/10/06164100/DraftKings-Jason-Robins-MassChallenge-awards-220x147.jpg" class="lazy" alt="DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/10/06164100/DraftKings-Jason-Robins-MassChallenge-awards-220x147.jpg" alt="DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report" /></noscript> </a></div> <a href="https://xconomy.com/boston/2017/03/09/draftkings-nabs-100m-while-awaiting-fanduel-merger-approval-report/" rel="bookmark"
title="DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report">DraftKings Nabs $100M While Awaiting FanDuel Merger Approval: Report</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2017/07/27/datacamp-nabs-4m-for-data-science-courses-moves-to-ny/" rel="bookmark" title="DataCamp Nabs $4M for Data Science Courses, Moves to NY" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="DataCamp Nabs $4M for Data Science Courses, Moves to NY"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2015/07/06165148/datacamp02-220x147.jpg" class="lazy" alt="DataCamp Nabs $4M for Data Science Courses, Moves to NY"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2015/07/06165148/datacamp02-220x147.jpg" alt="DataCamp Nabs $4M for Data Science Courses, Moves to NY" /></noscript> </a></div> <a href="https://xconomy.com/boston/2017/07/27/datacamp-nabs-4m-for-data-science-courses-moves-to-ny/" rel="bookmark"
title="DataCamp Nabs $4M for Data Science Courses, Moves to NY" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="DataCamp Nabs $4M for Data Science Courses, Moves to NY">DataCamp Nabs $4M for Data Science Courses, Moves to NY</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/boston/2017/09/07/ibm-puts-240m-into-joint-a-i-research-lab-with-mit/" rel="bookmark" title="IBM Puts $240M Into Joint A.I. Research Lab With MIT" class="exome_thumbnail_link" target="_blank"
data-category="Related Content"
data-action="Clicked Related Thumbnail Image"
data-label="IBM Puts $240M Into Joint A.I. Research Lab With MIT"> <img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06154028/IBM-Watson-Health-HQ-220x147.jpg" class="lazy" alt="IBM Puts $240M Into Joint A.I. Research Lab With MIT"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/09/06154028/IBM-Watson-Health-HQ-220x147.jpg" alt="IBM Puts $240M Into Joint A.I. Research Lab With MIT" /></noscript> </a></div> <a href="https://xconomy.com/boston/2017/09/07/ibm-puts-240m-into-joint-a-i-research-lab-with-mit/" rel="bookmark"
title="IBM Puts $240M Into Joint A.I. Research Lab With MIT" class="exome_headline" target="_blank"
data-category="Related Content"
data-action="Clicked Related Headline"
data-label="IBM Puts $240M Into Joint A.I. Research Lab With MIT">IBM Puts $240M Into Joint A.I. Research Lab With MIT</a></div></li></ul></div><h3>Trending on Xconomy</h3><ul class="unstyled exome_related yui3-g"><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/san-diego/2019/04/24/avidity-biosciences-gets-35m-in-immunology-rd-deal-with-eli-lilly/" title="Avidity Biosciences Gets $35M in Immunology R&#038;D Deal with Eli Lilly" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Avidity Biosciences Gets $35M in Immunology R&#038;D Deal with Eli Lilly"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/24190736/Art-Levin_AVB_headshot-e1556147335613-220x147.jpg" class="lazy" alt="Avidity Biosciences Gets $35M in Immunology R&#038;D Deal with Eli Lilly"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/24190736/Art-Levin_AVB_headshot-e1556147335613-220x147.jpg" alt="Avidity Biosciences Gets $35M in Immunology R&#038;D Deal with Eli Lilly" /></noscript></a></div><a href="https://xconomy.com/san-diego/2019/04/24/avidity-biosciences-gets-35m-in-immunology-rd-deal-with-eli-lilly/" rel="bookmark"title="Avidity Biosciences Gets $35M in Immunology R&#038;D Deal with Eli Lilly" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Avidity Biosciences Gets $35M in Immunology R&#038;D Deal with Eli Lilly">Avidity Biosciences Gets $35M in Immunology R&#038;D Deal with Eli Lilly</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/texas/2019/04/22/chevrons-burger-on-energy-innovation-houstons-growing-tech-scene/" title="Chevron’s Burger On Energy Innovation, Houston’s Growing Tech Scene" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Chevron’s Burger On Energy Innovation, Houston’s Growing Tech Scene"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2017/11/06153247/Downtown_Skyline_43_S9HbQhU6BbEJeQhlaNdN2iu18q0ABlZBh-220x146.jpg" class="lazy" alt="Chevron’s Burger On Energy Innovation, Houston’s Growing Tech Scene"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2017/11/06153247/Downtown_Skyline_43_S9HbQhU6BbEJeQhlaNdN2iu18q0ABlZBh-220x146.jpg" alt="Chevron’s Burger On Energy Innovation, Houston’s Growing Tech Scene" /></noscript></a></div><a href="https://xconomy.com/texas/2019/04/22/chevrons-burger-on-energy-innovation-houstons-growing-tech-scene/" rel="bookmark"title="Chevron’s Burger On Energy Innovation, Houston’s Growing Tech Scene" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Chevron’s Burger On Energy Innovation, Houston’s Growing Tech Scene">Chevron’s Burger On Energy Innovation, Houston’s Growing Tech Scene</a></div></li><li class="yui3-u-1-3"><div class="mrl"><div class="exome_thumbnail"><a href="https://xconomy.com/san-diego/2019/04/29/takeda-unites-san-diego-operations-at-new-biotech-style-rd-center/" title="Takeda Unites San Diego Operations At New ‘Biotech-Style’ R&#038;D Center" target="_blank" data-category="Trending on Xconomy"
data-action="Clicked Trending Thumbnail Image"
data-label="Takeda Unites San Diego Operations At New ‘Biotech-Style’ R&#038;D Center"><img data-src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/29234647/Takeda-San-Diego-Research-Center-copy1-220x110.jpg" class="lazy" alt="Takeda Unites San Diego Operations At New ‘Biotech-Style’ R&#038;D Center"/><noscript><img class="lazy" src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/29234647/Takeda-San-Diego-Research-Center-copy1-220x110.jpg" alt="Takeda Unites San Diego Operations At New ‘Biotech-Style’ R&#038;D Center" /></noscript></a></div><a href="https://xconomy.com/san-diego/2019/04/29/takeda-unites-san-diego-operations-at-new-biotech-style-rd-center/" rel="bookmark"title="Takeda Unites San Diego Operations At New ‘Biotech-Style’ R&#038;D Center" target="_blank" class="exome_headline" data-category="Trending on Xconomy"
data-action="Clicked Trending Headline"
data-label="Takeda Unites San Diego Operations At New ‘Biotech-Style’ R&#038;D Center">Takeda Unites San Diego Operations At New ‘Biotech-Style’ R&#038;D Center</a></div></li></ul><div class="yui3-g"><div class="yui3-u-1-2"><div class="adSlot mvl"><div id="az_single_1"> <script type="text/javascript">ados_loadDiv("az_single_1");</script> </div></div></div><div class="yui3-u-1-2"></div></div></div><div class="mhl phl"></div></div></div></div></div><div class="yui3-u rightCol"><div class="sidebar breatheMe"><div class="advertisement partners"><h4 class="ptm mvn">Underwriters and Partners</h4><ul class="ad_list mhm mtn pbm clearFix"><li id=z1 class="side_ad"></li><li id=z2 class="side_ad"></li><li id=z3 class="side_ad"></li><li id=z4 class="side_ad"></li><li id=z5 class="side_ad"></li><li id=z6 class="side_ad"></li><li id=z7 class="side_ad"></li><li id=z8 class="side_ad"></li><li id=z9 class="side_ad"></li><li id=z10 class="side_ad"></li><li id=z11 class="side_ad"></li><li id=z12 class="side_ad"></li><li id=z13 class="side_ad"></li><li id=z14 class="side_ad"></li><li id=z15 class="side_ad"></li><li id=z16 class="side_ad"></li><li id=z17 class="side_ad"></li><li id=z18 class="side_ad"></li><li id=z19 class="side_ad"></li><li id=z20 class="side_ad"></li></ul></div><div class="sponsored-links mbm"> <span class="sponsored-links_label">Xpertise: Watch + Learn</span><ul><li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/leveraging-predictive-analytics-for-pharmaceutical-innovation/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xiltrixusa.com/"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/19145802/image.png" alt="Leveraging Predictive Analytics for Pharmaceutical Innovation" /> </a></div><p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/leveraging-predictive-analytics-for-pharmaceutical-innovation/" target="_blank" title="Leveraging Predictive Analytics for Pharmaceutical Innovation" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xiltrixusa.com/">Leveraging Predictive Analytics for Pharmaceutical Innovation</a></h2><p>Read Now</p> <span class="sponsored-links_advertiser"><a href="https://www.xiltrixusa.com/" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xiltrixusa.com/">Xiltrix</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Xiltrix',
        'nonInteraction': true
      });</script> <li ><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/protecting-your-science-storage-monitoring-life-science-organizations/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xiltrixusa.com"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/01/31140304/2-XiltriX_Life_Storage_Whitepaper_1025181.jpg" alt="Protecting Your Science: Storage &#038; Monitoring for Life Science Organizations" /> </a></div><p class="sponsored-links_category mbn mts">Sponsored &middot; Whitepaper</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/protecting-your-science-storage-monitoring-life-science-organizations/" target="_blank" title="Protecting Your Science: Storage &#038; Monitoring for Life Science Organizations" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xiltrixusa.com">Protecting Your Science: Storage &#038; Monitoring for Life Science Organizations</a></h2><p>Keep easily accessible, historical records to aid in root cause analysis for deviations</p> <span class="sponsored-links_advertiser"><a href="https://www.xiltrixusa.com" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xiltrixusa.com">XiltriX</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'XiltriX',
        'nonInteraction': true
      });</script> <li style="background-color: #ecf1f6!important; padding: 15px!important;"><div class="sponsored-links_image"> <a href="https://xconomy.com/xpertise/2019-biopharma-outlook-facing-an-uncertain-future/" style="display:block" target="_blank" rel="noollow"
data-type="event"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Image"
data-label="https://www.xconomy.com"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/02/28152625/Special-Report-Image-of-Report-cover1.jpg" alt="2019 Biopharma Outlook – Facing an Uncertain Future" /> </a></div><p class="sponsored-links_category mbn mts">From Our Editors &middot; Special Report</p><h2 class="mtn"> <a href="https://xconomy.com/xpertise/2019-biopharma-outlook-facing-an-uncertain-future/" target="_blank" title="2019 Biopharma Outlook – Facing an Uncertain Future" rel="nofollow"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Headline"
data-label="https://www.xconomy.com">2019 Biopharma Outlook – Facing an Uncertain Future</a></h2><p>Facing an Uncertain Future</p> <span class="sponsored-links_advertiser"><a href="https://www.xconomy.com" target="_blank" rel="nofollow" style="text-decoration: none;"
data-category="Xpertise Vault"
data-action="Clicked Xpertise Advertiser"
data-label="https://www.xconomy.com">Xconomy</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Xpertise Vault',
        'eventAction': 'Saw Xpertise Post',
        'eventLabel': 'Xconomy',
        'nonInteraction': true
      });</script> </ul></div><div class="sponsored-links"> <span class="sponsored-links_label">From Our Advertisers</span><ul><li><div class="sponsored-links_image"> <a href="https://wedc.org/success-stories-tai/?utm_source=xconomy&utm_medium=native&utm_campaign=start_up&utm_content=tai_diagnostics_v3" rel="nofollow" target="_blank"
data-category="Sponsored Posts"
data-action="Clicked Sponsored Post Image"
data-label="Wisconsin Economic Development Corporation"> <img src="https://media.xconomy.com/wordpress/wp-content/images/2019/04/26125847/TAI_600x300.jpg" alt="Wisconsin helps biotech company raise $20 million" /> </a></div><h2> <a href="https://wedc.org/success-stories-tai/?utm_source=xconomy&utm_medium=native&utm_campaign=start_up&utm_content=tai_diagnostics_v3" rel="nofollow" target="_blank" title="Wisconsin helps biotech company raise $20 million"
data-category="Sponsored Posts"
data-action="Clicked Sponsored Post Headline"
data-label="Wisconsin Economic Development Corporation">Wisconsin helps biotech company raise $20 million</a></h2><p>See how TAI Diagnostics achieved accelerated growth</p> <span class="sponsored-links_advertiser"><a rel="nofollow" href="https://wedc.org/" target="_blank" style="text-decoration: none;"
data-category="Sponsored Posts"
data-action="Clicked Sponsored Post Advertiser"
data-label="Wisconsin Economic Development Corporation">Wisconsin Economic Development Corporation</a></span></li> <script>dataLayer.push({
        'event': 'GAEvent',
        'eventCategory': 'Sponsored Posts',
        'eventAction': 'Saw Sponsored Post',
        'eventLabel': 'Wisconsin Economic Development Corporation',
        'nonInteraction': true
      });</script> </ul></div><div class="social"><h3> Connect with Xconomy</h3><ul class="clearFix"><li class="facebook"> <a href="http://www.facebook.com/xconomyinc" target="_blank" id="facebookEvent" title="Connect with Xconomy on Facebook"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/fb.png" alt="Xconomy on Facebook"/></a></li><li class="twitter"> <a href="http://www.twitter.com/xconomy" target="_blank" id="twitterEvent" title="Follow Xconomy on Twitter"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/tw.png" alt="Xconomy on Twitter" /></a></li><li class="linkedin"> <a href="http://www.linkedin.com/groups?gid=3557401&mostPopular=&trk=tyah" target="_blank" id="linkedinEvent" title="Join Xconomy on LinkedIn"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/li.png" alt="Xconomy on Linkedin" /></a></li><li class="plus"> <a href="https://plus.google.com/u/0/112993273861500254544" target="_blank" id="googleEvent" rel="publisher" title="Find us on Google+"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/gp.png" alt="Xconomy on Google PLus" /></a></li><li class="rss"> <a href="https://xconomy.com/rss-feeds/ " id="rssIcon" title="Subscribe to Xconomy RSS Feeds"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/fi.png" alt="Xconomy Feeds"/></a></li></ul></div><div class="large_ad"><div class="advertisement"><div id="az_sidebar_1"> <script type="text/javascript">ados_loadDiv("az_sidebar_1");</script> </div></div></div><div class="leads"><h3> Xconomy on Demand</h3><h2> <a href="/rss-feeds"> Did you miss something? Don't despair… </a></h2><p> Xconomy offers a number of ways to <strong>subscribe for free!</strong></p> <a href="/rss-feeds" id="moduleSubscribe" class="moreCTA"> Subscribe Now </a></div><div class="large_ad"><div id="az_sidebar_2"> <script type="text/javascript">ados_loadDiv("az_sidebar_2");</script> </div></div><div class="bottm_ad_list"><div class="bottom_side_ad"> <img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/IDG_badge.jpg" alt="IDG Tech Network"/></div><div class="bottom_side_ad"> <a href="https://www.carbonite.com/en/cloud-backup/business-solutions/business-backup-and-recovery/?utm_campaign=10296&utm_source=xconomy&utm_medium=display&utm_content=2486&c3placement=2486"><img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/carbonite.gif" alt="Protected by Carbonite" /></a></div><div class="bottom_side_ad"> <a href="http://www.eventbrite.com/"> <img src="https://xconomy.com/wordpress/wp-content/themes/xconomy/images/Eventbrite_badge.gif" alt="Eventbrite - events made easy"/> </a></div></div></div></div></div></div><div class="footer centerAlign mtm"><ul class="footer_nav"><li><a href="https://xconomy.com/">Home</a></li><li><a href="https://xconomy.com/privacy-dmca">Privacy/DMCA</a></li><li><a href="/security">Security Disclosures</a></li><li class="page_item page-item-2"><a href="https://xconomy.com/about/">About</a></li><li class="page_item page-item-19"><a href="https://xconomy.com/contact-us/">Contact Us</a></li><li class="page_item page-item-5"><a href="https://xconomy.com/archives/">Archives</a></li><li class="page_item page-item-9"><a href="https://xconomy.com/advertise/">Advertise</a></li><li><a href="https://xconomy.com/rss-feeds">Subscribe for Free</a></li><li></li></ul><p class="grey"> Business, life sciences, and technology news &mdash; covering <a href="/boston">Boston</a>, <a href="/seattle">Seattle</a>, <a href="/san-diego">San Diego</a>, <a href="/detroit">Detroit/Ann Arbor</a>, <a href="/san-francisco">San Francisco</a>, <a href="/new-york">New York</a>, <a href="/raleigh-durham">Raleigh-Durham</a>, <a href="/boulder-denver">Boulder/Denver</a>, <a href="/texas">Texas</a>, <a href="/wisconsin">Wisconsin</a>, <a href="/indiana">Indiana</a>, and beyond.</p><p class="grey">&copy; 2007-2019, Xconomy, Inc.
Xconomy is a registered service mark of Xconomy, Inc.
All rights reserved.</p><p class="grey"> Website development support from <a href="//www.linkedin.com/in/andrewkoyfman" class="external" target="_blank" title="Web Development and Architecture">Andrew Koyfman</a> with design support from <a href="//www.trueitalic.com" class="external" target="_blank" title="Web and User Experience Design">Rob Hunter</a>.</p></div></div><div id="test_welcome_ad"> <script type="text/javascript">ados_loadDiv("test_welcome_ad");</script> </div> <script type='text/javascript'>/*  */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:0, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:true, psInfoTxt:'/' };/*  */</script><style type="text/css" media="all">.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:700}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:700;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:700;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(//api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style><script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"xconomy"};
var superpwa_sw = {"url":"\/wordpress\/superpwa-sw.js"};
var emailL10n = {"ajax_url":"https:\/\/xconomy.com\/wordpress\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/*  */</script> <script type='text/javascript' src='https://assets.xconomy.com/wordpress/wp-content/images/cache/fvm/1552280855/out/footer-90b92e28.min.js'></script></body></html>